<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife"/>
<link rel="canonical" href="http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife" />
<meta property="og:description" content="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife" />
<meta property="og:url" content="http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" />
<meta property="og:site_name" content="Бобруйский новостной портал Bobrlife" />
<meta property="article:publisher" content="https://www.facebook.com/bobrlifeby-412224955594948/" />
<meta property="og:image" content="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife" />
<meta name="twitter:title" content="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!* &mdash; Бобруйский новостной портал Bobrlife" />
<meta name="twitter:image" content="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.bobrlife.by/","sameAs":["https://www.facebook.com/bobrlifeby-412224955594948/","https://www.instagram.com/bobrlife/"],"@id":"http://www.bobrlife.by/#organization","name":"\"\u0411\u0430\u0431\u0440\u0443\u0439\u0441\u043a\u0430\u0435 \u0436\u044b\u0446\u0446\u0435\"","logo":"http://www.bobrlife.by/wp-content/uploads/2018/03/logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.bobrlife.by/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.bobrlife.by/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.bobrlife.by/allnews/obshhestvo","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale","name":"\u0421\u043e \u0441\u043a\u0438\u0434\u043a\u043e\u0439 \u2013 \u0432 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u0443\u044e \u0410\u043c\u0435\u0440\u0438\u043a\u0443\u00bb! \u0412 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u0435 \u00ab\u041c\u0438\u043d\u0441\u043a \u041c\u0438\u0440\u00bb \u0430\u043a\u0446\u0438\u044f \u043c\u0438\u043d\u0443\u0441 10% \u0432 \u0431\u044b\u0441\u0442\u0440\u043e \u0440\u0430\u0441\u0442\u0443\u0449\u0435\u043c \u043a\u0432\u0430\u0440\u0442\u0430\u043b\u0435!*"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Бобруйский новостной портал Bobrlife &raquo; Лента" href="http://www.bobrlife.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Бобруйский новостной портал Bobrlife &raquo; Лента комментариев" href="http://www.bobrlife.by/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bobrlife.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.bobrlife.by/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.bobrlife.by/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bobrlife.by/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vi-style-css'  href='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/css/styles.css?ver=5.1' type='text/css' media='all' />
<style id='vi-style-inline-css' type='text/css'>

		.vi-on-img-button{
  background: url(http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/img/icon_16.png) 100% 100% no-repeat;
  background-size: contain;
    display: inline-block;
    vertical-align: middle;
    height: 16px;
    width: 16px;
    text-decoration: none;
    outline: 0;
		}
#bt_widget-vi-on a {
	text-align: center;
	cursor: pointer;
	background: #ffffff;
	box-shadow: 0 -3px 0 rgba(0, 0, 0, 0.1) inset;
	border: 0 none;
	border-radius: 6px;
	overflow: hidden;
    font-size: 15px;
    padding: 13px 18px 16px;
	text-decoration: none;
	display: inline-block;
	font-family: arial;
    font-weight: 700;
	line-height: 100%;
	text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.12);
	margin-top: -3px;
    color: #000000;
    border-radius: 10px;
    vertical-align:middle;

}


#bt_widget-vi-on a:hover {
	-o-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-moz-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-webkit-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	text-decoration: underline;	
}

#bt_widget-vi-on .vi_widget_img {
    vertical-align:middle;
}
#bt_widget-vi-on  {
	    position: relative;
    top: 0;
    left: 0;
    color: #000000;
    font-size: 18px;
    letter-spacing: 0;
    text-align: center;
}
.vi-close{
	vertical-align: middle;
	text-align: center;
	display: flex;
	justify-content: center;
	align-items: center;
	font-size: 16px;
	text-decoration: none;
	font-weight: bold;
	vertical-align: middle;
	word-break: break-all;
    word-wrap: break-word;

}
.bt_widget-vi{
	vertical-align: middle;
	text-align: center;
	
}
		
		
</style>
<link rel='stylesheet' id='wp-ulike-css'  href='http://www.bobrlife.by/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.6.0' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wpulike {
padding: 0px;
}
.wpulike .wp_ulike_btn {
padding: 0 20px;
height: 25px;
}
.wpulike-default .wp_ulike_put_image:after {
width: 13px;
height: 13px;
}
.wpulike-default .count-box {
line-height: 24px
}
</style>
<link rel='stylesheet' id='bobrlife-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-template-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/main.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-slick-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/slick.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-slick-theme-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/slick-theme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/forms/static/css/frontend.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='http://www.bobrlife.by/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fw-shortcode-section-background-video-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/css/background.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fw-shortcode-section-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/css/styles.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/js/js.cookie.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vi_script = {"txt_size":"16","sxema":"1","image":"1","font":"1","kerning":"0","line":"0","allbackgrnd":"1","reload_page":"0","auto_p_on":"0","scrool_panel":"","btxt":"","btxt2":"","btxtcolor":"#000000","bcolor":"#ffffff","img_close2":"<img src=\"http:\/\/www.bobrlife.by\/wp-content\/plugins\/for-the-visually-impaired\/img\/icon_16x.png\" class=\"vi_widget_img\">","razmer_images":"","fs_title1":"\u041c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title2":"\u0423\u043c\u0435\u043d\u044c\u0448\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title3":"\u041d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title4":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title5":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","sxem_title":"\u0426","sxem_title1":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0427\u0435\u0440\u043d\u044b\u043c \u043f\u043e \u0431\u0435\u043b\u043e\u043c\u0443","sxem_title2":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0411\u0435\u043b\u044b\u043c \u043f\u043e \u0447\u0435\u0440\u043d\u043e\u043c\u0443","sxem_title3":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0422\u0435\u043c\u043d\u043e-\u0441\u0438\u043d\u0438\u043c \u043f\u043e \u0433\u043e\u043b\u0443\u0431\u043e\u043c\u0443","sxem_title4":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u041a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u044b\u043c \u043f\u043e \u0431\u0435\u0436\u0435\u0432\u043e\u043c\u0443","sxem_title5":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0417\u0435\u043b\u0435\u043d\u044b\u043c \u043f\u043e \u0442\u0435\u043c\u043d\u043e-\u043a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u043e\u043c\u0443","img_title_on":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_gs":"\u0427\u0435\u0440\u043d\u043e-\u0431\u0435\u043b\u044b\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_off":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","setting_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","close_title":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","settings_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0448\u0440\u0438\u0444\u0442\u0430","setfont_title":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0448\u0440\u0438\u0444\u0442","setsplet":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0431\u0443\u043a\u0432\u0430\u043c\u0438","setspline":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u043e\u043a\u0430\u043c\u0438","standart":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0439","average":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","big":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439","sel_sxem":"\u0412\u044b\u0431\u043e\u0440 \u0446\u0432\u0435\u0442\u043e\u0432\u043e\u0439 \u0441\u0445\u0435\u043c\u044b","closepanel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c","defsetpanel":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","noimgdescr":"\u043d\u0435\u0442 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u044f \u043a \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044e","picture":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/js/js.for.the.visually.impaired.js?ver=0.53'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"http:\/\/www.bobrlife.by\/wp-admin\/admin-ajax.php","nonce":"81b3c6b7a0","favorite":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435 <i class=\"sf-icon-star-empty\"><\/i>","favorited":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e <i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":{"label":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","icon":"<i class=\"sf-icon-favorite\"><\/i>","icon_class":"sf-icon-favorite","state_default":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","state_active":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e"},"custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":"#f2f2f2","text_default":false,"icon_default":"#fff023","count_default":false},"active":{"background_active":"#f9f9f9","border_active":"#f2f2f2","text_active":"#0c0c0c","icon_active":"#fff023","count_active":false}},"authentication_modal_content":"<p>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u0443\u0439\u0442\u0435\u0441\u044c \u0434\u043b\u044f \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e<\/p><p><a href=\"#\" data-favorites-modal-close>\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u0435<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"http:\/\/www.bobrlife.by\/login"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='//www.appelsiini.net/projects/chained/jquery.chained.min.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='http://www.bobrlife.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bobrlife.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bobrlife.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='http://www.bobrlife.by/?p=65441' />
<link rel="alternate" type="application/json+oembed" href="http://www.bobrlife.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobrlife.by%2Fnews%2Fso-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bobrlife.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobrlife.by%2Fnews%2Fso-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale&#038;format=xml" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.bobrlife.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1fe2f944-542b-424c-b6ac-ec24a2450f36';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Бобруйский новостной портал Bobrlife.by";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "bobrlife.by";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подписаться на Новости от Bobrlife.by';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Бобруйский новостной портал Bobrlife.by';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Бобруйский новостной портал Bobrlife.by';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Подписаться';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, Спасибо!';
oneSignal_options['promptOptions']['siteName'] = 'www.bobrlife.by';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Подписаться';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишись!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'PUSH-уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#03a87c';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-270x270.jpg" />
</head>
<body class="news-template-default single single-news postid-65441 wp-custom-logo no-sidebar">
<div class="wrapper">
	<div>
			</div>
    <!--begin header-->
    <header class="header">
        <div class="container">
            <div class="row align-items-center">
                <div class="col header_third-left">
                    <div class="d-flex align-items-center">
                        <div class="align-items-center weather" data-toggle="tooltip" title="Сейчас в Бобруйске!">
                            <div class="weather__ico"></div>
                            <div class="weather__text"></div>
                        </div>
                        <div class="currency">
                            <div class="currency__item">
                                <div class="currency__item--usd">0</div>
                            </div>
                            <div class="currency__item">
                                <div class="currency__item--eur">0</div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col header_third-center">
                <a href="http://www.bobrlife.by/" class="custom-logo-link" rel="home" itemprop="url"><img width="316" height="70" src="http://www.bobrlife.by/wp-content/uploads/2018/06/logo.png" class="custom-logo" alt="Бобруйский новостной портал Bobrlife" itemprop="logo" srcset="http://www.bobrlife.by/wp-content/uploads/2018/06/logo.png 316w, http://www.bobrlife.by/wp-content/uploads/2018/06/logo-300x66.png 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						<p class="site-title"><a href="http://www.bobrlife.by/" rel="home">Бобруйский новостной портал Bobrlife</a></p>
												<p class="site-description">Бобруйск &mdash; Новости &mdash;Новости Бобруйска &mdash; Погода &mdash; Курсы валют &mdash; Общественно-политическая газета &mdash; Навіны Бабруйска &mdash; Бобруйский портал &mdash;бобр лайф &mdash; Зефир FM</p>
				                    <button type="button" id="burger" class="btn btn-light burger" title="Открыть меню">
                        <span id="sp1"></span>
						<span id="sp2"></span>
						<span id="sp3"></span>
                    </button>
                </div>
                <div class="col header_third-right">
                    <div class="d-flex text-right justify-content-end align-items-center">
                        <a itemprop="Copy" href="#" class="bt_widget-vi-on"><img src="http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/img/icon_16.png" class="vi_widget_img"> </a>                        <div class="callboard">
                            <a href="/add-callboard" class="callboard__link" data-toggle="tooltip" data-placement="bottom" title="Добавить обьявление!"></a>
                        </div>
                        <div class="belkiosk">
                            <a href="http://belkiosk.by/bzh" target="_blank" class="belkiosk__link" data-toggle="tooltip" data-placement="bottom" title="Подписаться на газету!"></a>
                        </div>
                        <div class="registry">
                            <a href="/login" class="registry__link" data-toggle="tooltip" data-placement="bottom" title="Авторизоваться"></a>                        </div>
                        <div class="search">
                            <button type="button" id="search__btn" class="btn search__btn" data-toggle="tooltip" data-placement="bottom" title="Найти"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--begin main-menu-->
        <div id="m-menu" class="nav-main">
            <div class="container">
                <div class="row justify-content-center align-items-stretch" style="position: relative">
                    <div class="col-3 social">
                            <div class="row">
                                                        <a href="https://vk.com/bobrlife" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-vk" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 304.36 304.36" style="enable-background:new 0 0 304.36 304.36;" xml:space="preserve" width="20px" height="20px">
                                    <g id="XMLID_1_">
                                        <path id="XMLID_807_" style="fill-rule:evenodd;clip-rule:evenodd;" d="M261.945,175.576c10.096,9.857,20.752,19.131,29.807,29.982
                                        c4,4.822,7.787,9.798,10.684,15.394c4.105,7.955,0.387,16.709-6.746,17.184l-44.34-0.02c-11.436,0.949-20.559-3.655-28.23-11.474
                                        c-6.139-6.253-11.824-12.908-17.727-19.372c-2.42-2.642-4.953-5.128-7.979-7.093c-6.053-3.929-11.307-2.726-14.766,3.587
                                        c-3.523,6.421-4.322,13.531-4.668,20.687c-0.475,10.441-3.631,13.186-14.119,13.664c-22.414,1.057-43.686-2.334-63.447-13.641
                                        c-17.422-9.968-30.932-24.04-42.691-39.971C34.828,153.482,17.295,119.395,1.537,84.353C-2.01,76.458,0.584,72.22,9.295,72.07
                                        c14.465-0.281,28.928-0.261,43.41-0.02c5.879,0.086,9.771,3.458,12.041,9.012c7.826,19.243,17.402,37.551,29.422,54.521
                                        c3.201,4.518,6.465,9.036,11.113,12.216c5.142,3.521,9.057,2.354,11.476-3.374c1.535-3.632,2.207-7.544,2.553-11.434
                                        c1.146-13.383,1.297-26.743-0.713-40.079c-1.234-8.323-5.922-13.711-14.227-15.286c-4.238-0.803-3.607-2.38-1.555-4.799
                                        c3.564-4.172,6.916-6.769,13.598-6.769h50.111c7.889,1.557,9.641,5.101,10.721,13.039l0.043,55.663
                                        c-0.086,3.073,1.535,12.192,7.07,14.226c4.43,1.448,7.35-2.096,10.008-4.905c11.998-12.734,20.561-27.783,28.211-43.366
                                        c3.395-6.852,6.314-13.968,9.143-21.078c2.096-5.276,5.385-7.872,11.328-7.757l48.229,0.043c1.43,0,2.877,0.021,4.262,0.258
                                        c8.127,1.385,10.354,4.881,7.844,12.817c-3.955,12.451-11.65,22.827-19.174,33.251c-8.043,11.129-16.645,21.877-24.621,33.072
                                        C252.26,161.544,252.842,166.697,261.945,175.576L261.945,175.576z M261.945,175.576"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://www.facebook.com/bobrlifeby-412224955594948/" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-fc" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve" width="20px" height="20px">
                                    <g>
                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
                                            c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
                                            c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
                                            c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://ok.ru/bobrlife" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-ok" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 95.481 95.481" style="enable-background:new 0 0 95.481 95.481;" xml:space="preserve" width="20px" height="20px">
                                    <g>
                                        <g>
                                            <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
                                                c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
                                                c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
                                                c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
                                                c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
                                                c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
                                                c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
                                                c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
                                                C42.183,68.197,42.518,67.813,43.041,67.254z"></path>
                                            <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
                                                c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
                                                c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
                                                C54.357,35.971,59.573,30.709,59.551,24.143z"></path>
                                        </g>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://www.instagram.com/bobrlife/" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-in" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 169.063 169.063" style="enable-background:new 0 0 169.063 169.063;" xml:space="preserve">
                                    <g>
                                        <path d="M122.406,0H46.654C20.929,0,0,20.93,0,46.655v75.752c0,25.726,20.929,46.655,46.654,46.655h75.752
                                            c25.727,0,46.656-20.93,46.656-46.655V46.655C169.063,20.93,148.133,0,122.406,0z M154.063,122.407
                                            c0,17.455-14.201,31.655-31.656,31.655H46.654C29.2,154.063,15,139.862,15,122.407V46.655C15,29.201,29.2,15,46.654,15h75.752
                                            c17.455,0,31.656,14.201,31.656,31.655V122.407z"></path>
                                        <path d="M84.531,40.97c-24.021,0-43.563,19.542-43.563,43.563c0,24.02,19.542,43.561,43.563,43.561s43.563-19.541,43.563-43.561
                                            C128.094,60.512,108.552,40.97,84.531,40.97z M84.531,113.093c-15.749,0-28.563-12.812-28.563-28.561
                                            c0-15.75,12.813-28.563,28.563-28.563s28.563,12.813,28.563,28.563C113.094,100.281,100.28,113.093,84.531,113.093z"></path>
                                        <path d="M129.921,28.251c-2.89,0-5.729,1.17-7.77,3.22c-2.051,2.04-3.23,4.88-3.23,7.78c0,2.891,1.18,5.73,3.23,7.78
                                            c2.04,2.04,4.88,3.22,7.77,3.22c2.9,0,5.73-1.18,7.78-3.22c2.05-2.05,3.22-4.89,3.22-7.78c0-2.9-1.17-5.74-3.22-7.78
                                            C135.661,29.421,132.821,28.251,129.921,28.251z"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="http://t.me/zefirfm" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-tl" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="20px" x="0px" y="0px"
                                	 viewBox="0 0 300 300" xml:space="preserve">
                                    <g id="XMLID_496_">
                                    	<path id="XMLID_497_" d="M5.299,144.645l69.126,25.8l26.756,86.047c1.712,5.511,8.451,7.548,12.924,3.891l38.532-31.412
                                    		c4.039-3.291,9.792-3.455,14.013-0.391l69.498,50.457c4.785,3.478,11.564,0.856,12.764-4.926L299.823,29.22
                                    		c1.31-6.316-4.896-11.585-10.91-9.259L5.218,129.402C-1.783,132.102-1.722,142.014,5.299,144.645z M96.869,156.711l135.098-83.207
                                    		c2.428-1.491,4.926,1.792,2.841,3.726L123.313,180.87c-3.919,3.648-6.447,8.53-7.163,13.829l-3.798,28.146
                                    		c-0.503,3.758-5.782,4.131-6.819,0.494l-14.607-51.325C89.253,166.16,91.691,159.907,96.869,156.711z"/>
                                    </g>
                                </svg>
                            </a>
                                                    </div>
                    </div>
                    <nav class="col col-sm-12 col-lg-7 col-xl-6 nav-menu">
                    <ul id="primary-menu" class="menu-items"><li id="menu-item-14514" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-14514"><a href="http://www.bobrlife.by/news">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-20"><a href="http://www.bobrlife.by/allnews/aktual-no">Актуально</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-23"><a href="http://www.bobrlife.by/allnews/gorod">Город</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-allnews current-news-ancestor current-menu-parent current-news-parent menu-item-24"><a href="http://www.bobrlife.by/allnews/obshhestvo">Общество</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-25"><a href="http://www.bobrlife.by/allnews/proisshestviya">Происшествия</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-26"><a href="http://www.bobrlife.by/allnews/sport">Спорт</a></li>
	<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-852"><a href="http://www.bobrlife.by/allnews/fotofakt">Фотофакт</a></li>
	<li id="menu-item-14500" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14500"><a href="http://www.bobrlife.by/allnews/kultura">Культура</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-27"><a href="http://www.bobrlife.by/allnews/e-konomika">Экономика</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-22"><a href="http://www.bobrlife.by/allnews/v-strane-i-mire">В стране и мире</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-7289"><a href="http://www.bobrlife.by/allnews/god-maloj-rodiny">Год малой родины</a></li>
	<li id="menu-item-14519" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14519"><a href="http://www.bobrlife.by/allnews/100-let-bzh">100 лет БЖ</a></li>
</ul>
</li>
<li id="menu-item-14499" class="menu-item menu-item-type-post_type_archive menu-item-object-opinions menu-item-14499"><a href="http://www.bobrlife.by/opinions">Мнения</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-20798"><a href="http://www.bobrlife.by/allnews/afisha">Афиша</a></li>
<li id="menu-item-14781" class="menu-item menu-item-type-post_type_archive menu-item-object-callboard menu-item-14781"><a href="http://www.bobrlife.by/callboard">Объявления</a></li>
<li id="menu-item-14501" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14501"><a href="http://www.bobrlife.by/allnews/fotoreportazhi">Фоторепортажи</a></li>
</ul>                    </nav>
                    <div class="col-3 col-lg-2 col-xl-3 project">
                        <div class="project__item">
                            <a href="http://www.zefir-fm.by/" target="_blank">
                                <img src="http://www.bobrlife.by/wp-content/themes/bobrlife_new/img/zefir.png" alt="Zefir.fm">
                            </a>
                        </div>
                        <div class="project__item">
                            <a href="https://www.youtube.com/channel/UCfdhsu3-un5juPwxkp1_6Ng" target="_blank">
                                <img src="http://www.bobrlife.by/wp-content/themes/bobrlife_new/img/tv_logo.png" alt="Bobruisk360">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--end main-menu-->
    </header>
    <!--end header-->
    <!--begin content-->
    <main class="content">
        <div class="container container-single">

		
<div id="post-65441" class="row header-single">
    <div class="col-sm-12 col-md-8">
    	<div class="card">
    <div class="card-body">
        <div class="rubric">
		<a href="http://www.bobrlife.by/allnews/obshhestvo" class="badge badge-success" title="Общество">Общество</a>        </div>
		
			<nav class="breadcrumb"><span><span><a href="http://www.bobrlife.by/" >Главная</a> / <span><a href="http://www.bobrlife.by/news" >Новости</a> / <span><a href="http://www.bobrlife.by/allnews/obshhestvo" >Общество</a> / <span class="breadcrumb_last" aria-current="page">Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*</span></span></span></span></span></nav>        <h1 class="card-title">Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*</h1>
        <p class="card-text">
                </p>
        <p class="card-text" style="display: inline-block; margin-bottom: 0;">
                        <span class="date">
                <span class="ico date__ico">
                    <svg version="1.1" id="ico-date" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px"
                             viewBox="0 0 60 60" xml:space="preserve" width="15px" height="15px" fill="#6c757d">
                        <g>
                            <path d="M54,58h-3v-4h-5V43.778c0-2.7-1.342-5.208-3.589-6.706L31.803,30l10.608-7.072C44.658,21.43,46,18.922,46,16.222V6h5V2h3
                                c0.552,0,1-0.447,1-1s-0.448-1-1-1h-3h-1H10H9H6C5.448,0,5,0.447,5,1s0.448,1,1,1h3v4h5v10.222c0,2.7,1.342,5.208,3.589,6.706
                                L28.197,30l-10.608,7.072C15.342,38.57,14,41.078,14,43.778V54H9v4H6c-0.552,0-1,0.447-1,1s0.448,1,1,1h3h1h40h1h3
                                c0.552,0,1-0.447,1-1S54.552,58,54,58z M11,4V2h38v2h-3H14H11z M18.698,21.264C17.009,20.137,16,18.252,16,16.222V6h28v10.222
                                c0,2.03-1.009,3.915-2.698,5.042L30,28.798L18.698,21.264z M16,43.778c0-2.03,1.009-3.915,2.698-5.042L30,31.202l11.302,7.534
                                C42.991,39.863,44,41.748,44,43.778V54H16V43.778z M11,56h3h32h3v2H11V56z"/>
                            <path d="M20.917,17.936C20.343,17.553,20,16.912,20,16.222V14c0-0.553-0.448-1-1-1s-1,0.447-1,1v2.222
                                c0,1.361,0.676,2.624,1.808,3.378l4.638,3.092c0.17,0.113,0.363,0.168,0.554,0.168c0.323,0,0.64-0.156,0.833-0.445
                                c0.306-0.46,0.182-1.08-0.277-1.387L20.917,17.936z"/>
                            <path d="M40.192,41.26l-4.638-3.092c-0.46-0.307-1.08-0.183-1.387,0.277c-0.306,0.46-0.182,1.08,0.277,1.387l4.638,3.092
                                C39.657,43.307,40,43.947,40,44.638v2.222c0,0.553,0.448,1,1,1s1-0.447,1-1v-2.222C42,43.276,41.324,42.014,40.192,41.26z"/>
                        </g>
                    </svg>
            	</span>
                <small class="text-muted date__value">
                	<time datetime="2020-04-03T09:00:06+03:00">3 апреля 2020 в 09:00</time>
                </small>
            </span>
            <span class="views">
                <span class="ico views__ico">
                    <svg version="1.1" id="ico-views" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
                         viewBox="0 0 57.945 57.945" xml:space="preserve" width="30px" height="20px" fill="#6c757d">
                        <g>
                            <path d="M57.655,27.873c-7.613-7.674-17.758-11.9-28.568-11.9c-0.026,0-0.051,0.002-0.077,0.002c-0.013,0-0.025-0.002-0.037-0.002
                                c-0.036,0-0.071,0.005-0.106,0.005C18.14,16.035,8.08,20.251,0.52,27.873l-0.23,0.232c-0.389,0.392-0.386,1.025,0.006,1.414
                                c0.195,0.193,0.45,0.29,0.704,0.29c0.257,0,0.515-0.099,0.71-0.296l0.23-0.232c5.245-5.287,11.758-8.841,18.856-10.402
                                c-2.939,2.385-4.823,6.022-4.823,10.094c0,7.168,5.832,13,13,13s13-5.832,13-13c0-4.116-1.928-7.784-4.922-10.167
                                c7.226,1.522,13.858,5.107,19.184,10.476c0.389,0.393,1.023,0.395,1.414,0.006C58.041,28.898,58.044,28.265,57.655,27.873z
                                 M39.973,28.972c0,6.065-4.935,11-11,11s-11-4.935-11-11c0-6.029,4.878-10.937,10.893-10.995c0.048,0,0.096-0.003,0.144-0.003
                                C35.058,17.995,39.973,22.92,39.973,28.972z"/>
                            <path d="M36,27.972c-0.552,0-1,0.448-1,1c0,3.309-2.691,6-6,6s-6-2.691-6-6s2.691-6,6-6c0.552,0,1-0.448,1-1s-0.448-1-1-1
                                c-4.411,0-8,3.589-8,8s3.589,8,8,8s8-3.589,8-8C37,28.42,36.552,27.972,36,27.972z"/>
                        </g>
                    </svg>
                </span>
                <small class="text-muted date__value">5</small>
            </span>
            <span class="comments">
                <span class="ico comments__ico">
					<svg version="1.1" id="ico-comments" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="15px" fill="#6c757d" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve">
					<g>
						<path d="M12,17h15c0.553,0,1-0.448,1-1s-0.447-1-1-1H12c-0.553,0-1,0.448-1,1S11.447,17,12,17z"/>
						<path d="M46,23H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h34c0.553,0,1-0.448,1-1S46.553,23,46,23z"/>
						<path d="M46,31H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h34c0.553,0,1-0.448,1-1S46.553,31,46,31z"/>
						<path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.702,10.673C44.453,57.885,44.724,58,45,58
							c0.121,0,0.243-0.022,0.36-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z M58,41
							c0,2.168-1.832,4-4,4h-9c-0.553,0-1,0.448-1,1v8.414l-8.26-9.086l0,0l-4.982-5.792c-0.359-0.417-0.99-0.464-1.41-0.106
							c-0.419,0.36-0.466,0.992-0.105,1.41L32.821,45H6c-2.168,0-4-1.832-4-4V8c0-2.168,1.832-4,4-4h48c2.168,0,4,1.832,4,4V41z"/>
					</g>
					</svg>
                </span>
                <small class="text-muted date__value">0</small>
            </span>
        </p>
        <div class="like" style="display: inline-block; margin-left: 10px;">
            		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><button type="button"
					data-ulike-id="65441"
					data-ulike-nonce="09d59345db"
					data-ulike-type="likeThis"
					data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image wp_likethis_65441"></button><span class="count-box">0</span>			</div></div>
	        </div>
    </div>
    		<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" class="replace">
		    <img width="1024" height="768" src="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" class="preview w-100 wp-post-image" alt="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg 1024w, http://www.bobrlife.by/wp-content/uploads/2020/04/1-1-117x88.jpg 117w" sizes="(max-width: 1024px) 100vw, 1024px" />		</figure>
	</div>        <div class="share">
            <ul class="items">
                <li class="items__item"><a rel="nofollow" onclick="window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale', 'odnoklassniki', 'width=626, height=436'); return false;" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" title="Поделиться в Одноклазники" class="share-button button-ok">Нравится</a></li>
                <li class="items__item"><a rel="nofollow" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale', 'facebook', 'width=1000, height=1024'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" title="Поделиться в Facebook" class="share-button button-fc">Поделиться</a></li>
                <li class="items__item"><a class="share-button button-vk" id="vk-btn" rel="nofollow" onclick="window.open('https://vk.com/share.php?url=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale', 'vkontakte', 'width=626, height=436'); return false;" href="http://vkontakte.ru/share.php?url=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" title="Поделиться ВКонтакте">Поделиться</a>
                </li>
                <li class="items__item"><a href="http://twitter.com/share?text=Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*&url=http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" title="Поделиться ссылкой в Твиттере" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent" class="share-button button-tw">Твитнуть</a></li>
            </ul>
        </div>
    </div>
    <div class="col-sm-12 col-md-4 wrap-banner-vertical">
		<div id="banner" class="carousel slide banner" data-ride="carousel">
		    <div class="carousel-inner" role="listbox">
		        <div class="carousel-item carousel-item-next carousel-item-left">
		            <a href="#" class="banner__link" target="_blunk">
		                <figure class="banner__img">
														<img src="http://www.bobrlife.by/wp-content/uploads/2020/01/Banner_2020.jpg">
		                </figure> 
		            </a>
		        </div>
		        <div class="carousel-item active carousel-item-left">
		            <a href="#" class="banner__link" target="_blunk">
		                <figure class="banner__img">
														<img src="http://www.bobrlife.by/wp-content/uploads/2020/02/banner_r_3.jpg">
		                </figure>
		            </a>
		        </div>
		    </div>
		    <div class="banner__ad">
		        <a href="/reklamodatelyam" title="Рекламодателям">Купить рекламу?</a>
		    </div>
		    <div class="mt-3">
		    					
						    </div>
		</div>
    </div>
</div>
<div class="body-single">
	<div class="fw-page-builder-content"><section  >
	<div class="container">
		<div class="row">
	<div class="fw-col-xs-12 fw-col-sm-9">
	<p><strong>Хотите узнать, чем особенно привлекательна Северная Америка? Не только своей красотой, современностью и технологичностью. Но еще и тем, что цены на квартиры в квартале </strong><a href="https://bir.by/page/real-estate/minskworld/quarters/kvartal-severnaya-amerika/"><strong>«Северная Америка»</strong></a><strong> столичного комплекса </strong><a href="https://bir.by/page/real-estate/minskworld/"><strong>«Минск Мир»</strong></a><strong> снижены на 10%! Акция действует во всех домах квартала, находящихся в продаже! Но продлится – только до 15 апреля!</strong></p><div class="video-wrapper shortcode-container">
	</div>
<p>Вас ждет<strong> огромный выбор и время лучших предложений!</strong></p><p>Акция позволяет купить квартиру <strong>со скидкой 10% от цены, указанной на сайте застройщика.</strong> Снижается стоимость квартир как при покупке в кредит или за собственные средства, так и при использовании длительной, до 10 лет рассрочки! Это невероятно выгодно и привлекательно!</p><p>А как удобно и приятно вам будет делать свой выбор. Для застройщика каждый покупатель – VIP! И <strong>к каждому клиенту – индивидуальный подход.</strong> Менеджеры отдела продаж помогут выбрать конкретный дом, этаж, площадь и планировку квартиры, а также способ и условия финансирования вашей покупки.</p><p><strong>Все консультации возможны и дистанционно – по телефону.</strong> Вы вместе с менеджером сделаете свой выбор, и квартира будет за вами забронирована.</p><p>И, конечно же, вам будут предложены самые выгодные условия продажи. Застройщик убежден, что любому из нас <strong>выгоднее платить за собственное жилье, чем ежемесячно отдавать схожие суммы за арендное.</strong> Для этого предназначены особые финансовые инструменты – стать собственниками жилья доступно практически каждой семье со стабильными доходами!</p><p><strong>Самое время воспользоваться скидкой в 10% и осуществить свою заветную мечту!</strong></p><p>Почему «Минск Мир»? Потому что это<strong> круто и современно!</strong></p><p><a href="https://www.sb.by/articles/na-vystavke-v-dubae-ekspozitsiya-belarusi-privlekla-ogromnyy-interes.html"><strong>Самый масштабный комплекс Европы «Минск Мир»</strong></a> создается по принципу «город в городе», который подразумевает, что все доступное для комфортной городской жизни здесь будет в шаговой доступности.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/2-1.jpg"><img class="alignnone size-full wp-image-65460" src="http://www.bobrlife.by/wp-content/uploads/2020/04/2-1.jpg" alt="" width="1000" height="750" /></a></p><p><em>Комплекс «Минск Мир»</em></p><p><strong>Школы или детские сады – буквально в каждом квартале.</strong> Детская и взрослая поликлиники, медицинский центр, спортивные сооружения и выставочный зал, объекты торговли, бары и рестораны будут радовать его жителей.</p><p>В центральной части комплекса будет заложен <strong>большой современный парк</strong> с зонами активного и уединенного отдыха, фонтанами и скульптурными композициями, спортивными и детскими игровыми площадками. Он станет любимым местом жителей комплекса – как для романтических свиданий, так и для семейных прогулок.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/3-1.jpg"><img class="alignnone size-full wp-image-65461" src="http://www.bobrlife.by/wp-content/uploads/2020/04/3-1.jpg" alt="" width="1024" height="640" /></a></p><p><em>В центральной части комплекса будет заложен большой современный парк с зонами активного и уединенного отдыха</em></p><p>Дворы комплекса будут <strong>свободны от сквозного движения машин</strong>, а хранить свои автомобили владельцам предложат либо <strong>на открытых парковках по периметрам кварталов, либо на паркингах.</strong> Первый паркинг вместимостью около 800 автомобилей, к слову, был сдан здесь в эксплуатацию еще полгода назад.</p><p>Жителям наверняка придется по душе огромный <strong>торгово-развлекательный центр «Мара Молл»</strong>, в котором будут представлены как магазины ведущих брендов мира и производителей Беларуси, так и развлечения на любой вкус и возраст.</p><p>Деловым сердцем комплекса станет <strong>Международный финансовый центр Minsk World </strong>– место притяжения зарубежных инвестиций и источник тысяч прямых и косвенных новых рабочих мест для всей страны.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/4-1.jpg"><img class="alignnone size-full wp-image-65462" src="http://www.bobrlife.by/wp-content/uploads/2020/04/4-1.jpg" alt="" width="730" height="1024" /></a></p><p><em>Международный финансовый центр Minsk World</em></p><p>Строительство этих двух знаковых для всего Минска объектов <strong>уже началось</strong>! Особенность их расположения в самом центре комплекса делает их в пешей доступности для жителей любого квартала! А для тех, кто будет жить в «Северной Америке» – прямо через парк!</p><p><strong>Преимущества </strong><a href="https://bir.by/page/real-estate/minskworld/quarters/kvartal-severnaya-amerika/"><strong>квартала «Северная Америка»</strong></a><strong>, в котором проходит акция, очевидны. </strong></p><p>Рядом – <strong>две будущие станции метро и многочисленные остановки общественного транспорта</strong>, так что добраться в любой район города жители смогут с легкостью!</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/5-1.jpg"><img class="alignnone size-full wp-image-65463" src="http://www.bobrlife.by/wp-content/uploads/2020/04/5-1.jpg" alt="" width="720" height="540" /></a></p><p><em>Развитая транспортная инфраструктура позволит легко добраться в любую точку города</em></p><p>В квартале будут построены сразу <strong>две школы с бассейнами</strong>, а в соседних кварталах – <strong>детские сады</strong>.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/6-2.jpg"><img class="alignnone size-full wp-image-65464" src="http://www.bobrlife.by/wp-content/uploads/2020/04/6-2.jpg" alt="" width="1024" height="449" /></a></p><p><em>В квартале будут построены сразу две школы с бассейнами</em></p><p>Во дворах разместятся современные <strong>площадки для спорта, игр и отдыха</strong> в окружении зелени.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/7-1.jpg"><img class="alignnone size-full wp-image-65465" src="http://www.bobrlife.by/wp-content/uploads/2020/04/7-1.jpg" alt="" width="1024" height="768" /></a> <a href="http://www.bobrlife.by/wp-content/uploads/2020/04/8-1.jpg"><img class="alignnone size-full wp-image-65466" src="http://www.bobrlife.by/wp-content/uploads/2020/04/8-1.jpg" alt="" width="1000" height="750" /></a> <a href="http://www.bobrlife.by/wp-content/uploads/2020/04/9-1.jpg"><img class="alignnone size-full wp-image-65467" src="http://www.bobrlife.by/wp-content/uploads/2020/04/9-1.jpg" alt="" width="1024" height="768" /></a></p><p><em>Во дворах разместятся современные площадки для спорта, игр и отдыха</em></p><p>В шаговой доступности – <strong>новый городской парк</strong>, о котором упоминалось выше.</p><p>Инфраструктура всех кварталов связана, и буквально по соседству жители «Северной Америки» будут иметь и <strong>мини-рынок, и поликлиники, и большой торгово-развлекательный центр с паркингом</strong>.</p><p>В акции участвуют квартиры в домах <a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/dom-30.2/"><strong>«Сан-Франциско»</strong></a><strong> и </strong><a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/los-andzheles/"><strong>«Лос-Анджелес»</strong></a><strong>, </strong><a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/dom-kvebek/"><strong>«Квебек»</strong></a><strong> и </strong><a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/vankuver/"><strong>«Ванкувер»</strong></a><strong>, </strong><a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/dom-30.7/"><strong>«Нью-Йорк»</strong></a><strong> и </strong><a href="https://bir.by/page/real-estate/minskworld/plans-quartal-30/dom-novyij-orlean/"><strong>«Новый Орлеан»</strong></a>.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/10-1.jpg"><img class="alignnone size-full wp-image-65468" src="http://www.bobrlife.by/wp-content/uploads/2020/04/10-1.jpg" alt="" width="1024" height="768" /></a></p><p><em>Дом «Сан-Франциско»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/11-1.jpg"><img class="alignnone size-full wp-image-65469" src="http://www.bobrlife.by/wp-content/uploads/2020/04/11-1.jpg" alt="" width="1024" height="576" /></a></p><p><em>Дом «Лос-Анджелес»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/12-1.jpg"><img class="alignnone size-full wp-image-65470" src="http://www.bobrlife.by/wp-content/uploads/2020/04/12-1.jpg" alt="" width="1024" height="768" /></a></p><p><em>Дом «Квебек»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/13-1.jpg"><img class="alignnone size-full wp-image-65471" src="http://www.bobrlife.by/wp-content/uploads/2020/04/13-1.jpg" alt="" width="1024" height="768" /></a></p><p><em>Дом «Ванкувер»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/14-1.jpg"><img class="alignnone size-full wp-image-65472" src="http://www.bobrlife.by/wp-content/uploads/2020/04/14-1.jpg" alt="" width="1024" height="768" /></a></p><p><em>Дом «Нью-Йорк» </em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/15-1.jpg"><img class="alignnone size-full wp-image-65473" src="http://www.bobrlife.by/wp-content/uploads/2020/04/15-1.jpg" alt="" width="833" height="768" /></a></p><p><em>Дом «Новый Орлеан»</em></p><p>Каждый дом – со своими особенностями и со своим характером. В их дизайне нашли отражение запоминающиеся черты тех городов США и Канады, в честь которых здания названы. У них различная высота и планировки, но есть и общие принципы, которые закладывают проектировщики в потенциал их комфорта и удобства.</p><p><strong>«Плюсы» домов </strong>квартала «Северная Америка», в которых может появиться ваша квартира:</p><p>– <strong>свободные планировки</strong> всех квартир площадью от 26 до 74 кв. метров;</p><p>– <strong>высота потолков</strong> – от 2,7 до 3 метров;</p><p>– <strong>отличная инсоляция</strong> – панорамные окна и застекленные лоджии стали фирменным «знаком» застройщика;</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/16-1.jpg"><img class="alignnone size-full wp-image-65474" src="http://www.bobrlife.by/wp-content/uploads/2020/04/16-1.jpg" alt="" width="1000" height="750" /></a></p><p><em>Во всех домах панорамные окна и застекленные лоджии</em></p><p>– <strong>стеклопакеты</strong> – лучших производителей;</p><p>– <strong>просторные дизайнерские лобби</strong> – это ресепшн всего дома, где есть и стойка консьержа, и санитарная комната с пеленальным столиком, и поддон для мытья лап домашних питомцев. Многие вестибюли оборудованы колясочными и байк-боксами;</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/17-1.jpg"><img class="alignnone size-full wp-image-65443" src="http://www.bobrlife.by/wp-content/uploads/2020/04/17-1.jpg" alt="" width="983" height="716" /></a></p><p><em>Лобби дома «Сан-Франциско» </em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/18-1.jpg"><img class="alignnone size-full wp-image-65444" src="http://www.bobrlife.by/wp-content/uploads/2020/04/18-1.jpg" alt="" width="1024" height="670" /></a></p><p><em>Лобби дома «Лос-Анджелес»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/19-1.jpg"><img class="alignnone size-full wp-image-65445" src="http://www.bobrlife.by/wp-content/uploads/2020/04/19-1.jpg" alt="" width="1024" height="614" /></a></p><p><em>Лобби дома «Квебек» </em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/20.jpg"><img class="alignnone size-full wp-image-65446" src="http://www.bobrlife.by/wp-content/uploads/2020/04/20.jpg" alt="" width="1024" height="614" /></a></p><p><em>Лобби дома «Ванкувер»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/21.jpg"><img class="alignnone size-full wp-image-65447" src="http://www.bobrlife.by/wp-content/uploads/2020/04/21.jpg" alt="" width="1024" height="576" /></a></p><p><em>Лобби дома «Нью-Йорк»</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/22.jpg"><img class="alignnone size-full wp-image-65448" src="http://www.bobrlife.by/wp-content/uploads/2020/04/22.jpg" alt="" width="1024" height="512" /></a></p><p><em>Лобби дома «Новый Орлеан»</em></p><p>– как правило, из лобби есть <strong>два выхода – на улицу и во двор</strong>;</p><p>– <strong>скоростные и бесшумные лифты </strong><strong>OTIS</strong>, при этом в некоторых домах лифты панорамные.</p><p><strong>Это новый уровень комфорта и совсем иное эстетическое восприятие современного жилья!</strong> Достаточно сказать, что остекление фасадов достигает 70% площади, широко используется специальная тонировка, которая делает каждое из зданий необычным и запоминающимся.</p><p>И ко всем этим плюсам еще и <strong>очень значительное преимущество – акция минус 10%! </strong></p><p>Но мы не зря вспоминали об огромном выборе, который есть у покупателей квартир в комплексе «Минск Мир». Сегодня <strong>в продаже – дома в девяти кварталах суперсовременного комплекса</strong>, и каждый может выбрать себе и расположение, и планировку, и необходимые объекты социальной инфраструктуры по душе!</p><p>Но не стоит забывать, что комплекс стремительно растет. Его <strong>строительство запланировано завершить к 2027 году</strong>. И квартиры раскупаются очень стремительно!</p><p><strong>В </strong><a href="https://bir.by/page/real-estate/minskworld/quarters/kvartal-emirats/"><strong>квартале «Эмиратс Люкс»</strong></a>, к примеру, осталось совсем немного свободных квартир – только <strong>в последних двух </strong><a href="https://bir.by/page/real-estate/minskworld/dom-%C2%ABemirats-volna%C2%BB-c8/"><strong>секциях дома «Эмиратс Волна»</strong></a><strong>,</strong> которые только что поступили в продажу. Десять других домов квартала, уже введенные в эксплуатацию, распроданы полностью. Ведь уже нынешней осенью этот уютный уголок комплекса, в котором достраивается собственный торговый центр, будет полностью готов!</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/23.jpg"><img class="alignnone size-full wp-image-65449" src="http://www.bobrlife.by/wp-content/uploads/2020/04/23.jpg" alt="" width="1024" height="768" /></a></p><p><em>Дом «Эмиратс Волна»</em></p><p>В седьмой секции дома «Эмиратс Волна» - <strong>18 этажей и 126 квартир, в восьмой - 21 этаж и 154 квартиры.</strong> На верхних этажах каждой секции - <strong>по три квартиры с террасами.</strong> Здесь совершенно потрясающий вид на весь комплекс «Минск Мир», и чтобы обзор был наиболее полным, ограждения террас выполнены из специального закаленного стекла.</p><p><strong>Все квартиры – свободной планировки</strong>, которая позволяет организовать пространство в полном соответствии с потребностями жильцов и выделить необходимое количество комнат.</p><p><strong>Выбор отличный!</strong> Квартиры-студии, так называемые «евродвушки» и «евротрешки» имеют площадь от 42 до 89 кв. метров, квартиры с террасами на верхних этажах - от 51 до 113 «квадратов».</p><p>В доме будет всегда много света! Во всех квартирах - <strong>остекленные лоджии, а также широкие окна</strong> с детскими замками безопасности.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/24.jpg"><img class="alignnone size-full wp-image-65450" src="http://www.bobrlife.by/wp-content/uploads/2020/04/24.jpg" alt="" width="1024" height="663" /></a></p><p><em>Во всех квартирах - остекленные лоджии, а также широкие окна с детскими замками безопасности</em></p><p>В седьмой секции - два скоростных бесшумных лифта, в восьмой - три. <strong>Лифты - производства ведущего производителя компании OTIS.</strong></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/25.jpg"><img class="alignnone size-full wp-image-65451" src="http://www.bobrlife.by/wp-content/uploads/2020/04/25.jpg" alt="" width="1024" height="768" /></a></p><p><em>В седьмой секции - два скоростных бесшумных лифта</em></p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/26.jpg"><img class="alignnone size-full wp-image-65452" src="http://www.bobrlife.by/wp-content/uploads/2020/04/26.jpg" alt="" width="1024" height="768" /></a></p><p><em>В восьмой секции - три лифта. Все лифты производства компании </em><em>OTIS</em></p><p>Цоколь, крыльцо и террасы дома получат <strong>отделку керамогранитной плиткой</strong>. При входе - <strong>удобные пандусы</strong>.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/27.jpg"><img class="alignnone size-full wp-image-65453" src="http://www.bobrlife.by/wp-content/uploads/2020/04/27.jpg" alt="" width="1024" height="768" /></a> <a href="http://www.bobrlife.by/wp-content/uploads/2020/04/28.jpg"><img class="alignnone size-full wp-image-65454" src="http://www.bobrlife.by/wp-content/uploads/2020/04/28.jpg" alt="" width="1015" height="768" /></a></p><p><em>Цоколь, крыльцо и террасы дома «Эмиратс Волна» получат отделку керамогранитной плиткой</em></p><p><strong>Вестибюли подъездов просторные, с высокими потолками</strong>. Предусмотрена стойка для консьержа, зона ожидания курьера и туалетная комната с пеленальным столиком. К слову, средняя площадь лобби превышает 55 кв. метров.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/29.jpg"><img class="alignnone size-full wp-image-65455" src="http://www.bobrlife.by/wp-content/uploads/2020/04/29.jpg" alt="" width="1024" height="768" /></a> <a href="http://www.bobrlife.by/wp-content/uploads/2020/04/30.jpg"><img class="alignnone size-full wp-image-65456" src="http://www.bobrlife.by/wp-content/uploads/2020/04/30.jpg" alt="" width="1024" height="768" /></a></p><p><em>Лобби дома «Волна»</em></p><p>Возле дома предусмотрены <strong>велопарковки.</strong></p><p><strong>Стояночные места для автомобилей</strong> расположены по наружному контуру квартала, а в соседнем квартале есть <strong>многоуровневый автомобильный паркинг</strong>, который вмещает около 800 автомобилей. Он был введен в эксплуатацию еще полгода назад.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/31.jpg"><img class="alignnone size-full wp-image-65457" src="http://www.bobrlife.by/wp-content/uploads/2020/04/31.jpg" alt="" width="1024" height="677" /></a></p><p><em>Стояночные места</em><em> для автомобилей расположены по наружному контуру квартала</em></p><p>Не забудьте обратить внимание и на соседний <strong>квартал «Чемпионов»,</strong> контуры которого хорошо просматриваются с улицы Аэродромной. Он пользуется особым спросом покупателей. В доме <strong>«Рио-де-Жанейро»</strong> свободных квартир уже нет, а дома <strong>«Сидней Люкс»</strong> и <strong>«Сочи»</strong> продаются очень активно. Реальная возможность стать жителем квартала, который будет полностью готов уже вскоре – это грандиозный дом <strong>«Пекин»</strong>.</p><p>Чем же примечателен этот квартал? Конечно, прежде всего – <strong>это территория спорта и здорового образа жизни.</strong> Во дворах квартала будут обустроены <strong>спортивные и тренировочные площадки, велодорожки, построен физкультурно-оздоровительный центр</strong>.</p><p>Напомним также, что именно в квартале Чемпионов <a href="https://www.sb.by/articles/kapsula-v-budushchee-minsk-mir-v-tempe-rosta.html"><strong>во время II Европейских игр, проводившихся в Минске, членами команды Сербии в основание будущего дома была заложена капсула с обращением к потомкам</strong></a> – жителям самого масштабного жилого комплекса Европы.</p><p><a href="http://www.bobrlife.by/wp-content/uploads/2020/04/32.jpg"><img class="alignnone size-full wp-image-65458" src="http://www.bobrlife.by/wp-content/uploads/2020/04/32.jpg" alt="" width="1024" height="683" /></a></p><p><em>Во время II Европейских игр, проводившихся в Минске, членами команды Сербии в основание будущего дома была заложена капсула с обращением к потомкам</em></p><p>Впрочем, интересен каждый квартал комплекса «Минск Мир». Заходите на сайт застройщика, рассматривайте, изучайте – и делайте свой <strong>самый правильный выбор!</strong></p><p>К слову, можно проследить, как продвигается строительство каждого здания в комплексе практически в режиме онлайн <a href="https://bir.by/assets/pano/mw360/"><strong>благодаря специальному видеотуру на сайте застройщика</strong>.</a></p><p><strong>И не забывайте, что к вашим услугам – </strong>самые<strong> выгодные финансовые условия </strong>на покупку квартир в комплексе «Минск Мир»!</p><p><strong>Длительная, до 10 лет рассрочка от застройщика </strong>– это невероятно выгодный финансовый инструмент покупки! Без процентов, без переплат, без увеличения цены за квадратный метр. Справка о доходах и поручители не нужны, только паспорт для оформления договора!</p><p>Привлекательна и <strong>партнерская программ кредитования «Ипотека с нами» от Беларусбанка</strong> — это финансирование до 90% стоимости жилья сроком до 20 лет. Процентная ставка по кредиту составит 4,74% в первый год, 9,75% – на второй и третий год. Затем – 14,19% на остальные годы.</p><p>Интересна <strong>кредитная программа от Приорбанка</strong> – рассчитанная на 5 лет, она предполагает участие покупателя в размере от 10% от стоимости квартиры. При этом в первый год ставка составит 5,99%, в последующие – 14,18%.</p><p>Для тех, кто готов заплатить за свое жилье сразу — собственными средствами либо с привлечением кредитов банков предусмотрены <strong>существенные скидки!</strong></p><p><strong>Все подробности по условиям покупки квартир в квартале «Северная Америка» на сайте </strong><a href="https://bir.by/"><strong>bir.by</strong></a> <strong>и в отделе продаж застройщика, а также по телефону. Офис работает ежедневно с 8.30 до 20.30, в выходные и праздничные дни с 9.00 до 20.00 по адресу: Минск, Мстиславца, 9 (Dana Center, 1-й этаж), ст. метро «Восток». Номер для связи через мобильных операторов 7675, городские телефоны +375 17 269−32−90, +375 17 39−39−465.</strong></p><p>«Минск Мир» – ваш новый мир в центре Минска!</p><p style="text-align: right;">На правах рекламы*</p><p style="text-align: right;">ИООО «Дана Астра»</p><p style="text-align: right;">УНП  191295361</p></div>
</div>

	</div>
</section>
</div>
</div>
<div class="footer-single">
    <div class="recommend-news">
        <div class="row">
            <div class="col-md-8">
                <div class="news-we-recommend">
                    <div class="row">
                        <div class="col-md-12 col-lg-3 news-we-recommend__title">Читайте <br>также</div>
                        <div class="col-md-12 col-lg-9">
                            <ul class="news-list">
			                
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1-32x21.jpg" class="preview wp-post-image" alt="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/obshhestvo" title="Общество">Общество</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" class="title-link">
	                                        <h2>Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/na-vesennej-sessii-deputatam-predstoit-naznachit-datu-vyborov-prezidenta" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/000020_1585814273_385615_big.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/000020_1585814273_385615_big-32x21.jpg" class="preview wp-post-image" alt="На весенней сессии депутатам предстоит назначить дату выборов Президента" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/obshhestvo" title="Общество">Общество</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/na-vesennej-sessii-deputatam-predstoit-naznachit-datu-vyborov-prezidenta" class="title-link">
	                                        <h2>На весенней сессии депутатам предстоит назначить дату выборов Президента</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/akciya-minus-10-v-prestizhnom-stolichnom-komplekse-park-cheljuskincev-kvartiry-s-vygodoj-v-dome-2" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/1.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/1-32x21.jpg" class="preview wp-post-image" alt="Акция: минус 10%! В престижном столичном комплексе «Парк Челюскинцев» – квартиры с выгодой в доме №2!*" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/obshhestvo" title="Общество">Общество</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/akciya-minus-10-v-prestizhnom-stolichnom-komplekse-park-cheljuskincev-kvartiry-s-vygodoj-v-dome-2" class="title-link">
	                                        <h2>Акция: минус 10%! В престижном столичном комплексе «Парк Челюскинцев» – квартиры с выгодой в доме №2!*</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/konkurs-ljubitelskoj-fotografii-krasnyj-krest-v-licah-startoval-v-mogilevskoj-oblasti" class="link">
                                    	                                    	<figure data-href="" class="progressive replace post-img">
										    										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/obshhestvo" title="Общество">Общество</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/konkurs-ljubitelskoj-fotografii-krasnyj-krest-v-licah-startoval-v-mogilevskoj-oblasti" class="title-link">
	                                        <h2>Конкурс любительской фотографии &#171;Красный Крест в лицах&#187; стартовал в Могилевской области</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/bobrujskij-animator-aleksandr-gerasimov-izvestnyj-rolju-baby-yagi-mne-nravitsya-darit-ljudyam-skazku" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/6.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/6-32x21.jpg" class="preview wp-post-image" alt="Бобруйский аниматор Александр Герасимов, известный ролью Бабы-яги: «Мне нравится дарить людям сказку»" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/6-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/6-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/6.jpg 1024w" sizes="(max-width: 32px) 100vw, 32px" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/obshhestvo" title="Общество">Общество</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/bobrujskij-animator-aleksandr-gerasimov-izvestnyj-rolju-baby-yagi-mne-nravitsya-darit-ljudyam-skazku" class="title-link">
	                                        <h2>Бобруйский аниматор Александр Герасимов, известный ролью Бабы-яги: «Мне нравится дарить людям сказку»</h2>
	                                    </a>
                                	</span>
                                </li>
			            	                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            
            <!-- Yandex.RTB R-A-449742-3 -->
            <div class="container container-single">
                <div id="yandex_rtb_R-A-449742-3" style="margin-top: 20px;"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-449742-3",
                                renderTo: "yandex_rtb_R-A-449742-3",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
            
        </div>
    </div>
        <section id="comments">
        <div class="row">
            <div class="col-lg-8">
			            </div>
            <div class="col-lg-4">
                <div class="widget-vk">
                    <div class="widget-vk__header">
                        <div class="title">Подписаться на bobrlife.by</div>
                    </div>
                    <div class="widget-vk__content">
                        <script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script>

                        <!-- VK Widget -->
                        <div id="vk_groups"></div>
                        <script type="text/javascript">
						   var VK_loader = function() {
						       var oHead = document.getElementsByTagName("head")[0];
						       var oScript= document.createElement("script");
						       oScript.type = "text/javascript";
						       oScript.async = true;
						       oScript.src="http://userapi.com/js/api/openapi.js?20";
						       oHead.appendChild(oScript);        
						       oScript.onload = function() {
						         VK.init({apiId: 'club81539353', onlyWidgets: true});
						         VK.Widgets.Group("vk_groups", {mode: 3, color3: '27E696', width: "auto"}, 81539353);
						       }
						    };
						    if ( document.addEventListener ) { // вешаем событие для обычных броузеров
						    	document.addEventListener("DOMContentLoaded", function(){ 
						// когда событие происходит, удаляем обработчик и вызываем загрузчик
						  	   document.removeEventListener("DOMContentLoaded", arguments.callee, false); 
						    	   VK_loader();
						    	}, false );
						   } else if ( document.attachEvent ) { 
						// вешаем событие для IE. Он (до 9 версии) не поддерживает DOMContentLoaded, вместо этого используем событие readystatechange
						    	document.attachEvent("onreadystatechange", function(){
						    		if ( document.readyState === "complete" ) {
						    			document.detachEvent( "onreadystatechange", arguments.callee );
						    			VK_loader();
						    		}
						    	});
						   }
						</script>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
<!-- Yandex.RTB R-A-449742-1 -->
    <div id="yandex_rtb_R-A-449742-1" style="margin-top: 15px;"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-449742-1",
                    renderTo: "yandex_rtb_R-A-449742-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>


    <section id="section-news">
        <div class="section-news__header">
            <div class="title">Последние новости</div>
        </div>
        <div class="row">
				            <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/so-skidkoj-v-severnuju-ameriku-v-stolichnom-komplekse-minsk-mir-akciya-minus-10-v-bystro-rastushhem-kvartale" class="normal-news__link" title="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/1-1-32x21.jpg" class="preview wp-post-image" alt="Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">5</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/obshhestvo" class="rubric__item" title="Общество">Общество</a>		                        </object>
		                    </div>
		                    <h3 class="title">Со скидкой – в «Северную Америку»! В столичном комплексе «Минск Мир» акция минус 10% в быстро растущем квартале!*</h3>
		                    <time pubdate datetime="2020-04-03T09:00:06+03:00" class="date">3 апреля 2020 в 09:00</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/na-pyatnicu-v-belarusi-obyavili-oranzhevyj-uroven-opasnosti-iz-za-silnogo-vetra" class="normal-news__link" title="На пятницу в Беларуси объявили оранжевый уровень опасности из-за сильного ветра">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/ac7f3bfd9080615e5dd6bb4d4787b9ce.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/ac7f3bfd9080615e5dd6bb4d4787b9ce-32x21.jpg" class="preview wp-post-image" alt="На пятницу в Беларуси объявили оранжевый уровень опасности из-за сильного ветра" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/ac7f3bfd9080615e5dd6bb4d4787b9ce-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/ac7f3bfd9080615e5dd6bb4d4787b9ce-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/ac7f3bfd9080615e5dd6bb4d4787b9ce.jpg 900w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">13</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/v-strane-i-mire" class="rubric__item" title="В стране и мире">В стране и мире</a>		                        </object>
		                    </div>
		                    <h3 class="title">На пятницу в Беларуси объявили оранжевый уровень опасности из-за сильного ветра</h3>
		                    <time pubdate datetime="2020-04-03T08:38:18+03:00" class="date">3 апреля 2020 в 08:38</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/bobrujchane-vnimanie-4-aprelya-otmenyaetsya-dvizhenie-avtobusov-po-chetyrem-marshrutam" class="normal-news__link" title="Бобруйчане, внимание! 4 апреля отменяется движение автобусов по четырем маршрутам">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/37707.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/37707-32x21.jpg" class="preview wp-post-image" alt="Бобруйчане, внимание! 4 апреля отменяется движение автобусов по четырем маршрутам" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">483</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">Бобруйчане, внимание! 4 апреля отменяется движение автобусов по четырем маршрутам</h3>
		                    <time pubdate datetime="2020-04-02T16:37:56+03:00" class="date">2 апреля 2020 в 16:37</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/startoval-priem-zayavok-na-zhurnalistskuju-premiju-imeni-mihaila-gorodeckogo" class="normal-news__link" title="Стартовал прием заявок на журналистскую Премию имени Михаила Городецкого">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/feathers_closeup_letter_457552.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/feathers_closeup_letter_457552-32x21.jpg" class="preview wp-post-image" alt="Стартовал прием заявок на журналистскую Премию имени Михаила Городецкого" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/feathers_closeup_letter_457552-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/feathers_closeup_letter_457552-126x84.jpg 126w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">132</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/afisha" class="rubric__item" title="Афиша">Афиша</a>		                        </object>
		                    </div>
		                    <h3 class="title">Стартовал прием заявок на журналистскую Премию имени Михаила Городецкого</h3>
		                    <time pubdate datetime="2020-04-02T16:04:36+03:00" class="date">2 апреля 2020 в 16:04</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/moratorij-na-ceny-i-na-vyvoz-nekotoryh-produktov-pitaniya-obyavlen-v-mogilevskoj-oblasti" class="normal-news__link" title="Мораторий на цены и на вывоз некоторых продуктов питания объявлен в Могилевской области">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/img_2890_3.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/img_2890_3-32x21.jpg" class="preview wp-post-image" alt="Мораторий на цены и на вывоз некоторых продуктов питания объявлен в Могилевской области" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/img_2890_3-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/img_2890_3-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/img_2890_3.jpg 936w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">238</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/v-strane-i-mire" class="rubric__item" title="В стране и мире">В стране и мире</a>		                        </object>
		                    </div>
		                    <h3 class="title">Мораторий на цены и на вывоз некоторых продуктов питания объявлен в Могилевской области</h3>
		                    <time pubdate datetime="2020-04-02T15:28:07+03:00" class="date">2 апреля 2020 в 15:28</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/profilakticheskaya-antialkogolnaya-akciya-den-trezvosti-projdet-v-bobrujske-7-aprelya" class="normal-news__link" title="Профилактическая антиалкогольная акция «День трезвости» пройдет в Бобруйске 7 апреля">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/900_alkohol_0516.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/900_alkohol_0516-32x21.jpg" class="preview wp-post-image" alt="Профилактическая антиалкогольная акция «День трезвости» пройдет в Бобруйске 7 апреля" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/900_alkohol_0516-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/900_alkohol_0516-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/900_alkohol_0516.jpg 840w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">125</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/gorod" class="rubric__item" title="Город">Город</a>		                        </object>
		                    </div>
		                    <h3 class="title">Профилактическая антиалкогольная акция «День трезвости» пройдет в Бобруйске 7 апреля</h3>
		                    <time pubdate datetime="2020-04-02T15:06:43+03:00" class="date">2 апреля 2020 в 15:06</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/den-edineniya-narodov-belarusi-i-rossii" class="normal-news__link" title="День единения народов Беларуси и России">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/unnamed-2.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/unnamed-2-32x21.jpg" class="preview wp-post-image" alt="День единения народов Беларуси и России" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/unnamed-2-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/unnamed-2-126x79.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/unnamed-2.jpg 512w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">172</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">День единения народов Беларуси и России</h3>
		                    <time pubdate datetime="2020-04-02T14:03:03+03:00" class="date">2 апреля 2020 в 14:03</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/v-bobrujske-trener-po-greble-sformiroval-fiktivnye-uchebnye-gruppy-i-zarabotal-pochti-10-tysyach-rublej" class="normal-news__link" title="В Бобруйске тренер по гребле сформировал фиктивные учебные группы и «заработал» почти 10 тысяч рублей">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/Bez-nazvaniya.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/Bez-nazvaniya-32x21.jpg" class="preview wp-post-image" alt="В Бобруйске тренер по гребле сформировал фиктивные учебные группы и «заработал» почти 10 тысяч рублей" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/Bez-nazvaniya-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/Bez-nazvaniya-126x79.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/Bez-nazvaniya.jpg 511w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">272</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/proisshestviya" class="rubric__item" title="Происшествия">Происшествия</a>		                        </object>
		                    </div>
		                    <h3 class="title">В Бобруйске тренер по гребле сформировал фиктивные учебные группы и «заработал» почти 10 тысяч рублей</h3>
		                    <time pubdate datetime="2020-04-02T12:21:32+03:00" class="date">2 апреля 2020 в 12:21</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/do-20-s-ozhidaetsya-v-belarusi-v-nachale-sledujushhej-nedeli" class="normal-news__link" title="До +20°С ожидается в Беларуси в начале следующей недели">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/000022_1585816648_385625_big.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/000022_1585816648_385625_big-32x21.jpg" class="preview wp-post-image" alt="До +20°С ожидается в Беларуси в начале следующей недели" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/000022_1585816648_385625_big-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/000022_1585816648_385625_big-126x81.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/000022_1585816648_385625_big.jpg 697w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">293</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">До +20°С ожидается в Беларуси в начале следующей недели</h3>
		                    <time pubdate datetime="2020-04-02T11:57:09+03:00" class="date">2 апреля 2020 в 11:57</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/na-vesennej-sessii-deputatam-predstoit-naznachit-datu-vyborov-prezidenta" class="normal-news__link" title="На весенней сессии депутатам предстоит назначить дату выборов Президента">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/000020_1585814273_385615_big.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/000020_1585814273_385615_big-32x21.jpg" class="preview wp-post-image" alt="На весенней сессии депутатам предстоит назначить дату выборов Президента" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">184</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/obshhestvo" class="rubric__item" title="Общество">Общество</a>		                        </object>
		                    </div>
		                    <h3 class="title">На весенней сессии депутатам предстоит назначить дату выборов Президента</h3>
		                    <time pubdate datetime="2020-04-02T11:21:05+03:00" class="date">2 апреля 2020 в 11:21</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/mart-otkryvaet-telefonnuju-liniju-po-voprosam-nalichiya-tovarov-i-sushhestvennogo-rosta-cen-i-tarifov" class="normal-news__link" title="МАРТ открывает телефонную линию по вопросам наличия товаров и существенного роста цен и тарифов">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/2Ld4obc0RJRl8EVy915GmoC45QbQT815.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/2Ld4obc0RJRl8EVy915GmoC45QbQT815-32x21.jpg" class="preview wp-post-image" alt="МАРТ открывает телефонную линию по вопросам наличия товаров и существенного роста цен и тарифов" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">195</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">МАРТ открывает телефонную линию по вопросам наличия товаров и существенного роста цен и тарифов</h3>
		                    <time pubdate datetime="2020-04-02T10:40:46+03:00" class="date">2 апреля 2020 в 10:40</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/chlen-soveta-respubliki-nacionalnogo-sobraniya-sergej-anjuhovskij-provel-priem-grazhdan-v-bobrujske" class="normal-news__link" title="Член Совета Республики Национального собрания Сергей Анюховский провел прием граждан в Бобруйске">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/04/1M6A6856.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/04/1M6A6856-32x21.jpg" class="preview wp-post-image" alt="Член Совета Республики Национального собрания Сергей Анюховский провел прием граждан в Бобруйске" srcset="http://www.bobrlife.by/wp-content/uploads/2020/04/1M6A6856-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/04/1M6A6856-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/04/1M6A6856.jpg 1152w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">229</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">Член Совета Республики Национального собрания Сергей Анюховский провел прием граждан в Бобруйске</h3>
		                    <time pubdate datetime="2020-04-02T10:07:10+03:00" class="date">2 апреля 2020 в 10:07</time>
		                </div>
		            </a>
		        </article>
            </div>
                </div>
    </section>

</div>
<button id="toTop"></button>

        </div>
    </main>
    <!--end content-->



    <!--begin footer-->
    <footer class="footer">
        <div class="container">
            <div class="row footer-row-link">
                <div class="col-md-3 footer-logo">
                                        <a href="http://www.bobrlife.by/" class="footer-logo-link">
                        <img src="//www.bobrlife.by/wp-content/uploads/2018/06/footer_logo.png" class="logo">
                    </a>
                </div>
                <div class="col text-center">
                    <nav class="footer-nav">
                    <ul id="footer-menu" class="footer-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.bobrlife.by/contact">Контакты</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.bobrlife.by/about">О редакции</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.bobrlife.by/reklamodatelyam">Рекламодателям</a></li>
</ul>                    </nav>
                </div>
                <div class="col-md-3 footer-social">
                                                <div class="footer-social__item">
                            <a href="https://vk.com/bobrlife" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/vk-social-network-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://www.facebook.com/bobrlifeby-412224955594948/" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/facebook-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://ok.ru/bobrlife" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/odnoklassniki-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://www.instagram.com/bobrlife/" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/instagram-logo.png" alt="vk.com">
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        <hr class="border-footer">
        <div class="container">
            <div class="row copy">
                <div class="col-sm text-copy">
                    © 2014-2018 Bobrlife Настоящий ресурс может содержать материалы 18+. Перепечатка материалов bobrlife.by возможна только с письменного разрешения редакции!                </div>
                <div class="col-md-auto text-center">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47010771&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47010771/3_1_535353FF_333333FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(47010771, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47010771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                </div>
            </div>
        </div>
    </footer>
    <!--end footer-->
</div>


<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"http:\/\/www.bobrlife.by\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/common.js?ver=7.0.0'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/core.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/transition.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/background.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/background.init.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
</body>
</html>
