<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife"/>
<link rel="canonical" href="http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife" />
<meta property="og:description" content="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife" />
<meta property="og:url" content="http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" />
<meta property="og:site_name" content="Бобруйский новостной портал Bobrlife" />
<meta property="article:publisher" content="https://www.facebook.com/bobrlifeby-412224955594948/" />
<meta property="og:image" content="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife" />
<meta name="twitter:title" content="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал &mdash; Бобруйский новостной портал Bobrlife" />
<meta name="twitter:image" content="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.bobrlife.by/","sameAs":["https://www.facebook.com/bobrlifeby-412224955594948/","https://www.instagram.com/bobrlife/"],"@id":"http://www.bobrlife.by/#organization","name":"\"\u0411\u0430\u0431\u0440\u0443\u0439\u0441\u043a\u0430\u0435 \u0436\u044b\u0446\u0446\u0435\"","logo":"http://www.bobrlife.by/wp-content/uploads/2018/03/logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.bobrlife.by/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.bobrlife.by/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.bobrlife.by/allnews/e-konomika","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal","name":"\u0414\u043e\u043b\u043b\u0430\u0440 \u0438 \u0435\u0432\u0440\u043e \u043d\u0430 \u0442\u043e\u0440\u0433\u0430\u0445 21 \u043c\u0430\u044f \u043f\u043e\u0434\u0435\u0448\u0435\u0432\u0435\u043b\u0438, \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Бобруйский новостной портал Bobrlife &raquo; Лента" href="http://www.bobrlife.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Бобруйский новостной портал Bobrlife &raquo; Лента комментариев" href="http://www.bobrlife.by/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bobrlife.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.bobrlife.by/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.bobrlife.by/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bobrlife.by/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vi-style-css'  href='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/css/styles.css?ver=5.1' type='text/css' media='all' />
<style id='vi-style-inline-css' type='text/css'>

		.vi-on-img-button{
  background: url(http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/img/icon_16.png) 100% 100% no-repeat;
  background-size: contain;
    display: inline-block;
    vertical-align: middle;
    height: 16px;
    width: 16px;
    text-decoration: none;
    outline: 0;
		}
#bt_widget-vi-on a {
	text-align: center;
	cursor: pointer;
	background: #ffffff;
	box-shadow: 0 -3px 0 rgba(0, 0, 0, 0.1) inset;
	border: 0 none;
	border-radius: 6px;
	overflow: hidden;
    font-size: 15px;
    padding: 13px 18px 16px;
	text-decoration: none;
	display: inline-block;
	font-family: arial;
    font-weight: 700;
	line-height: 100%;
	text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.12);
	margin-top: -3px;
    color: #000000;
    border-radius: 10px;
    vertical-align:middle;

}


#bt_widget-vi-on a:hover {
	-o-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-moz-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-webkit-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	text-decoration: underline;	
}

#bt_widget-vi-on .vi_widget_img {
    vertical-align:middle;
}
#bt_widget-vi-on  {
	    position: relative;
    top: 0;
    left: 0;
    color: #000000;
    font-size: 18px;
    letter-spacing: 0;
    text-align: center;
}
.vi-close{
	vertical-align: middle;
	text-align: center;
	display: flex;
	justify-content: center;
	align-items: center;
	font-size: 16px;
	text-decoration: none;
	font-weight: bold;
	vertical-align: middle;
	word-break: break-all;
    word-wrap: break-word;

}
.bt_widget-vi{
	vertical-align: middle;
	text-align: center;
	
}
		
		
</style>
<link rel='stylesheet' id='wp-ulike-css'  href='http://www.bobrlife.by/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.6.0' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wpulike {
padding: 0px;
}
.wpulike .wp_ulike_btn {
padding: 0 20px;
height: 25px;
}
.wpulike-default .wp_ulike_put_image:after {
width: 13px;
height: 13px;
}
.wpulike-default .count-box {
line-height: 24px
}
</style>
<link rel='stylesheet' id='bobrlife-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-template-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/main.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-slick-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/slick.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bobrlife-slick-theme-style-css'  href='http://www.bobrlife.by/wp-content/themes/bobrlife_new/css/slick-theme.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/forms/static/css/frontend.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='http://www.bobrlife.by/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fw-shortcode-section-background-video-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/css/background.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fw-shortcode-section-css'  href='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/css/styles.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/js/js.cookie.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vi_script = {"txt_size":"16","sxema":"1","image":"1","font":"1","kerning":"0","line":"0","allbackgrnd":"1","reload_page":"0","auto_p_on":"0","scrool_panel":"","btxt":"","btxt2":"","btxtcolor":"#000000","bcolor":"#ffffff","img_close2":"<img src=\"http:\/\/www.bobrlife.by\/wp-content\/plugins\/for-the-visually-impaired\/img\/icon_16x.png\" class=\"vi_widget_img\">","razmer_images":"","fs_title1":"\u041c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title2":"\u0423\u043c\u0435\u043d\u044c\u0448\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title3":"\u041d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title4":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title5":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","sxem_title":"\u0426","sxem_title1":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0427\u0435\u0440\u043d\u044b\u043c \u043f\u043e \u0431\u0435\u043b\u043e\u043c\u0443","sxem_title2":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0411\u0435\u043b\u044b\u043c \u043f\u043e \u0447\u0435\u0440\u043d\u043e\u043c\u0443","sxem_title3":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0422\u0435\u043c\u043d\u043e-\u0441\u0438\u043d\u0438\u043c \u043f\u043e \u0433\u043e\u043b\u0443\u0431\u043e\u043c\u0443","sxem_title4":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u041a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u044b\u043c \u043f\u043e \u0431\u0435\u0436\u0435\u0432\u043e\u043c\u0443","sxem_title5":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0417\u0435\u043b\u0435\u043d\u044b\u043c \u043f\u043e \u0442\u0435\u043c\u043d\u043e-\u043a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u043e\u043c\u0443","img_title_on":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_gs":"\u0427\u0435\u0440\u043d\u043e-\u0431\u0435\u043b\u044b\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_off":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","setting_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","close_title":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","settings_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0448\u0440\u0438\u0444\u0442\u0430","setfont_title":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0448\u0440\u0438\u0444\u0442","setsplet":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0431\u0443\u043a\u0432\u0430\u043c\u0438","setspline":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u043e\u043a\u0430\u043c\u0438","standart":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0439","average":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","big":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439","sel_sxem":"\u0412\u044b\u0431\u043e\u0440 \u0446\u0432\u0435\u0442\u043e\u0432\u043e\u0439 \u0441\u0445\u0435\u043c\u044b","closepanel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c","defsetpanel":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","noimgdescr":"\u043d\u0435\u0442 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u044f \u043a \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044e","picture":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/js/js.for.the.visually.impaired.js?ver=0.53'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"http:\/\/www.bobrlife.by\/wp-admin\/admin-ajax.php","nonce":"a4dc6f823d","favorite":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435 <i class=\"sf-icon-star-empty\"><\/i>","favorited":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e <i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":{"label":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","icon":"<i class=\"sf-icon-favorite\"><\/i>","icon_class":"sf-icon-favorite","state_default":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","state_active":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e"},"custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":"#f2f2f2","text_default":false,"icon_default":"#fff023","count_default":false},"active":{"background_active":"#f9f9f9","border_active":"#f2f2f2","text_active":"#0c0c0c","icon_active":"#fff023","count_active":false}},"authentication_modal_content":"<p>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u0443\u0439\u0442\u0435\u0441\u044c \u0434\u043b\u044f \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e<\/p><p><a href=\"#\" data-favorites-modal-close>\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u0435<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"http:\/\/www.bobrlife.by\/login"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='//www.appelsiini.net/projects/chained/jquery.chained.min.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='http://www.bobrlife.by/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bobrlife.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bobrlife.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='http://www.bobrlife.by/?p=69096' />
<link rel="alternate" type="application/json+oembed" href="http://www.bobrlife.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobrlife.by%2Fnews%2Fdollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bobrlife.by/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobrlife.by%2Fnews%2Fdollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal&#038;format=xml" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.bobrlife.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1fe2f944-542b-424c-b6ac-ec24a2450f36';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Бобруйский новостной портал Bobrlife.by";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "bobrlife.by";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подписаться на Новости от Bobrlife.by';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Бобруйский новостной портал Bobrlife.by';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Бобруйский новостной портал Bobrlife.by';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Подписаться';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, Спасибо!';
oneSignal_options['promptOptions']['siteName'] = 'www.bobrlife.by';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Подписаться';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишись!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'PUSH-уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#03a87c';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#03a87c';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.bobrlife.by/wp-content/uploads/2018/03/cropped-logo-270x270.jpg" />
</head>
<body class="news-template-default single single-news postid-69096 wp-custom-logo no-sidebar">
<div class="wrapper">
	<div>
			</div>
    <!--begin header-->
    <header class="header">
        <div class="container">
            <div class="row align-items-center">
                <div class="col header_third-left">
                    <div class="d-flex align-items-center">
                        <div class="align-items-center weather" data-toggle="tooltip" title="Сейчас в Бобруйске!">
                            <div class="weather__ico"></div>
                            <div class="weather__text"></div>
                        </div>
                        <div class="currency">
                            <div class="currency__item">
                                <div class="currency__item--usd">0</div>
                            </div>
                            <div class="currency__item">
                                <div class="currency__item--eur">0</div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col header_third-center">
                <a href="http://www.bobrlife.by/" class="custom-logo-link" rel="home" itemprop="url"><img width="316" height="70" src="http://www.bobrlife.by/wp-content/uploads/2018/06/logo.png" class="custom-logo" alt="Бобруйский новостной портал Bobrlife" itemprop="logo" srcset="http://www.bobrlife.by/wp-content/uploads/2018/06/logo.png 316w, http://www.bobrlife.by/wp-content/uploads/2018/06/logo-300x66.png 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						<p class="site-title"><a href="http://www.bobrlife.by/" rel="home">Бобруйский новостной портал Bobrlife</a></p>
												<p class="site-description">Бобруйск &mdash; Новости &mdash;Новости Бобруйска &mdash; Погода &mdash; Курсы валют &mdash; Общественно-политическая газета &mdash; Навіны Бабруйска &mdash; Бобруйский портал &mdash;бобр лайф &mdash; Зефир FM</p>
				                    <button type="button" id="burger" class="btn btn-light burger" title="Открыть меню">
                        <span id="sp1"></span>
						<span id="sp2"></span>
						<span id="sp3"></span>
                    </button>
                </div>
                <div class="col header_third-right">
                    <div class="d-flex text-right justify-content-end align-items-center">
                        <a itemprop="Copy" href="#" class="bt_widget-vi-on"><img src="http://www.bobrlife.by/wp-content/plugins/for-the-visually-impaired/img/icon_16.png" class="vi_widget_img"> </a>                        <div class="callboard">
                            <a href="/add-callboard" class="callboard__link" data-toggle="tooltip" data-placement="bottom" title="Добавить обьявление!"></a>
                        </div>
                        <div class="belkiosk">
                            <a href="http://belkiosk.by/bzh" target="_blank" class="belkiosk__link" data-toggle="tooltip" data-placement="bottom" title="Подписаться на газету!"></a>
                        </div>
                        <div class="registry">
                            <a href="/login" class="registry__link" data-toggle="tooltip" data-placement="bottom" title="Авторизоваться"></a>                        </div>
                        <div class="search">
                            <button type="button" id="search__btn" class="btn search__btn" data-toggle="tooltip" data-placement="bottom" title="Найти"></button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--begin main-menu-->
        <div id="m-menu" class="nav-main">
            <div class="container">
                <div class="row justify-content-center align-items-stretch" style="position: relative">
                    <div class="col-3 social">
                            <div class="row">
                                                        <a href="https://vk.com/bobrlife" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-vk" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 304.36 304.36" style="enable-background:new 0 0 304.36 304.36;" xml:space="preserve" width="20px" height="20px">
                                    <g id="XMLID_1_">
                                        <path id="XMLID_807_" style="fill-rule:evenodd;clip-rule:evenodd;" d="M261.945,175.576c10.096,9.857,20.752,19.131,29.807,29.982
                                        c4,4.822,7.787,9.798,10.684,15.394c4.105,7.955,0.387,16.709-6.746,17.184l-44.34-0.02c-11.436,0.949-20.559-3.655-28.23-11.474
                                        c-6.139-6.253-11.824-12.908-17.727-19.372c-2.42-2.642-4.953-5.128-7.979-7.093c-6.053-3.929-11.307-2.726-14.766,3.587
                                        c-3.523,6.421-4.322,13.531-4.668,20.687c-0.475,10.441-3.631,13.186-14.119,13.664c-22.414,1.057-43.686-2.334-63.447-13.641
                                        c-17.422-9.968-30.932-24.04-42.691-39.971C34.828,153.482,17.295,119.395,1.537,84.353C-2.01,76.458,0.584,72.22,9.295,72.07
                                        c14.465-0.281,28.928-0.261,43.41-0.02c5.879,0.086,9.771,3.458,12.041,9.012c7.826,19.243,17.402,37.551,29.422,54.521
                                        c3.201,4.518,6.465,9.036,11.113,12.216c5.142,3.521,9.057,2.354,11.476-3.374c1.535-3.632,2.207-7.544,2.553-11.434
                                        c1.146-13.383,1.297-26.743-0.713-40.079c-1.234-8.323-5.922-13.711-14.227-15.286c-4.238-0.803-3.607-2.38-1.555-4.799
                                        c3.564-4.172,6.916-6.769,13.598-6.769h50.111c7.889,1.557,9.641,5.101,10.721,13.039l0.043,55.663
                                        c-0.086,3.073,1.535,12.192,7.07,14.226c4.43,1.448,7.35-2.096,10.008-4.905c11.998-12.734,20.561-27.783,28.211-43.366
                                        c3.395-6.852,6.314-13.968,9.143-21.078c2.096-5.276,5.385-7.872,11.328-7.757l48.229,0.043c1.43,0,2.877,0.021,4.262,0.258
                                        c8.127,1.385,10.354,4.881,7.844,12.817c-3.955,12.451-11.65,22.827-19.174,33.251c-8.043,11.129-16.645,21.877-24.621,33.072
                                        C252.26,161.544,252.842,166.697,261.945,175.576L261.945,175.576z M261.945,175.576"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://www.facebook.com/bobrlifeby-412224955594948/" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-fc" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve" width="20px" height="20px">
                                    <g>
                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
                                            c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
                                            c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
                                            c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://ok.ru/bobrlife" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-ok" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 95.481 95.481" style="enable-background:new 0 0 95.481 95.481;" xml:space="preserve" width="20px" height="20px">
                                    <g>
                                        <g>
                                            <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
                                                c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
                                                c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
                                                c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
                                                c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
                                                c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
                                                c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
                                                c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
                                                C42.183,68.197,42.518,67.813,43.041,67.254z"></path>
                                            <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
                                                c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
                                                c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
                                                C54.357,35.971,59.573,30.709,59.551,24.143z"></path>
                                        </g>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="https://www.instagram.com/bobrlife/" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-in" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 169.063 169.063" style="enable-background:new 0 0 169.063 169.063;" xml:space="preserve">
                                    <g>
                                        <path d="M122.406,0H46.654C20.929,0,0,20.93,0,46.655v75.752c0,25.726,20.929,46.655,46.654,46.655h75.752
                                            c25.727,0,46.656-20.93,46.656-46.655V46.655C169.063,20.93,148.133,0,122.406,0z M154.063,122.407
                                            c0,17.455-14.201,31.655-31.656,31.655H46.654C29.2,154.063,15,139.862,15,122.407V46.655C15,29.201,29.2,15,46.654,15h75.752
                                            c17.455,0,31.656,14.201,31.656,31.655V122.407z"></path>
                                        <path d="M84.531,40.97c-24.021,0-43.563,19.542-43.563,43.563c0,24.02,19.542,43.561,43.563,43.561s43.563-19.541,43.563-43.561
                                            C128.094,60.512,108.552,40.97,84.531,40.97z M84.531,113.093c-15.749,0-28.563-12.812-28.563-28.561
                                            c0-15.75,12.813-28.563,28.563-28.563s28.563,12.813,28.563,28.563C113.094,100.281,100.28,113.093,84.531,113.093z"></path>
                                        <path d="M129.921,28.251c-2.89,0-5.729,1.17-7.77,3.22c-2.051,2.04-3.23,4.88-3.23,7.78c0,2.891,1.18,5.73,3.23,7.78
                                            c2.04,2.04,4.88,3.22,7.77,3.22c2.9,0,5.73-1.18,7.78-3.22c2.05-2.05,3.22-4.89,3.22-7.78c0-2.9-1.17-5.74-3.22-7.78
                                            C135.661,29.421,132.821,28.251,129.921,28.251z"></path>
                                    </g>
                                </svg>
                            </a>
                                                                                    <a href="http://t.me/zefirfm" class="col" target="_blank" data-toggle="tooltip" data-placement="bottom" title="">
                                <svg version="1.1" id="ico-tl" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20px" height="20px" x="0px" y="0px"
                                	 viewBox="0 0 300 300" xml:space="preserve">
                                    <g id="XMLID_496_">
                                    	<path id="XMLID_497_" d="M5.299,144.645l69.126,25.8l26.756,86.047c1.712,5.511,8.451,7.548,12.924,3.891l38.532-31.412
                                    		c4.039-3.291,9.792-3.455,14.013-0.391l69.498,50.457c4.785,3.478,11.564,0.856,12.764-4.926L299.823,29.22
                                    		c1.31-6.316-4.896-11.585-10.91-9.259L5.218,129.402C-1.783,132.102-1.722,142.014,5.299,144.645z M96.869,156.711l135.098-83.207
                                    		c2.428-1.491,4.926,1.792,2.841,3.726L123.313,180.87c-3.919,3.648-6.447,8.53-7.163,13.829l-3.798,28.146
                                    		c-0.503,3.758-5.782,4.131-6.819,0.494l-14.607-51.325C89.253,166.16,91.691,159.907,96.869,156.711z"/>
                                    </g>
                                </svg>
                            </a>
                                                    </div>
                    </div>
                    <nav class="col col-sm-12 col-lg-7 col-xl-6 nav-menu">
                    <ul id="primary-menu" class="menu-items"><li id="menu-item-14514" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-14514"><a href="http://www.bobrlife.by/news">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-20"><a href="http://www.bobrlife.by/allnews/aktual-no">Актуально</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-23"><a href="http://www.bobrlife.by/allnews/gorod">Город</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-24"><a href="http://www.bobrlife.by/allnews/obshhestvo">Общество</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-25"><a href="http://www.bobrlife.by/allnews/proisshestviya">Происшествия</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-26"><a href="http://www.bobrlife.by/allnews/sport">Спорт</a></li>
	<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-852"><a href="http://www.bobrlife.by/allnews/fotofakt">Фотофакт</a></li>
	<li id="menu-item-14500" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14500"><a href="http://www.bobrlife.by/allnews/kultura">Культура</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-allnews current-news-ancestor current-menu-parent current-news-parent menu-item-27"><a href="http://www.bobrlife.by/allnews/e-konomika">Экономика</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-22"><a href="http://www.bobrlife.by/allnews/v-strane-i-mire">В стране и мире</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-7289"><a href="http://www.bobrlife.by/allnews/god-maloj-rodiny">Год малой родины</a></li>
	<li id="menu-item-14519" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14519"><a href="http://www.bobrlife.by/allnews/100-let-bzh">100 лет БЖ</a></li>
</ul>
</li>
<li id="menu-item-14499" class="menu-item menu-item-type-post_type_archive menu-item-object-opinions menu-item-14499"><a href="http://www.bobrlife.by/opinions">Мнения</a></li>
<li id="menu-item-20798" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-20798"><a href="http://www.bobrlife.by/allnews/afisha">Афиша</a></li>
<li id="menu-item-14781" class="menu-item menu-item-type-post_type_archive menu-item-object-callboard menu-item-14781"><a href="http://www.bobrlife.by/callboard">Объявления</a></li>
<li id="menu-item-14501" class="menu-item menu-item-type-taxonomy menu-item-object-allnews menu-item-14501"><a href="http://www.bobrlife.by/allnews/fotoreportazhi">Фоторепортажи</a></li>
</ul>                    </nav>
                    <div class="col-3 col-lg-2 col-xl-3 project">
                        <div class="project__item">
                            <a href="http://www.zefir-fm.by/" target="_blank">
                                <img src="http://www.bobrlife.by/wp-content/themes/bobrlife_new/img/zefir.png" alt="Zefir.fm">
                            </a>
                        </div>
                        <div class="project__item">
                            <a href="https://www.youtube.com/channel/UCfdhsu3-un5juPwxkp1_6Ng" target="_blank">
                                <img src="http://www.bobrlife.by/wp-content/themes/bobrlife_new/img/tv_logo.png" alt="Bobruisk360">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!--end main-menu-->
    </header>
    <!--end header-->
    <!--begin content-->
    <main class="content">
        <div class="container container-single">

		
<div id="post-69096" class="row header-single">
    <div class="col-sm-12 col-md-8">
    	<div class="card">
    <div class="card-body">
        <div class="rubric">
		<a href="http://www.bobrlife.by/allnews/e-konomika" class="badge badge-success" title="Экономика">Экономика</a>        </div>
		
			<nav class="breadcrumb"><span><span><a href="http://www.bobrlife.by/" >Главная</a> / <span><a href="http://www.bobrlife.by/news" >Новости</a> / <span><a href="http://www.bobrlife.by/allnews/e-konomika" >Экономика</a> / <span class="breadcrumb_last" aria-current="page">Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал</span></span></span></span></span></nav>        <h1 class="card-title">Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал</h1>
        <p class="card-text">
                </p>
        <p class="card-text" style="display: inline-block; margin-bottom: 0;">
                        <span class="date">
                <span class="ico date__ico">
                    <svg version="1.1" id="ico-date" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px"
                             viewBox="0 0 60 60" xml:space="preserve" width="15px" height="15px" fill="#6c757d">
                        <g>
                            <path d="M54,58h-3v-4h-5V43.778c0-2.7-1.342-5.208-3.589-6.706L31.803,30l10.608-7.072C44.658,21.43,46,18.922,46,16.222V6h5V2h3
                                c0.552,0,1-0.447,1-1s-0.448-1-1-1h-3h-1H10H9H6C5.448,0,5,0.447,5,1s0.448,1,1,1h3v4h5v10.222c0,2.7,1.342,5.208,3.589,6.706
                                L28.197,30l-10.608,7.072C15.342,38.57,14,41.078,14,43.778V54H9v4H6c-0.552,0-1,0.447-1,1s0.448,1,1,1h3h1h40h1h3
                                c0.552,0,1-0.447,1-1S54.552,58,54,58z M11,4V2h38v2h-3H14H11z M18.698,21.264C17.009,20.137,16,18.252,16,16.222V6h28v10.222
                                c0,2.03-1.009,3.915-2.698,5.042L30,28.798L18.698,21.264z M16,43.778c0-2.03,1.009-3.915,2.698-5.042L30,31.202l11.302,7.534
                                C42.991,39.863,44,41.748,44,43.778V54H16V43.778z M11,56h3h32h3v2H11V56z"/>
                            <path d="M20.917,17.936C20.343,17.553,20,16.912,20,16.222V14c0-0.553-0.448-1-1-1s-1,0.447-1,1v2.222
                                c0,1.361,0.676,2.624,1.808,3.378l4.638,3.092c0.17,0.113,0.363,0.168,0.554,0.168c0.323,0,0.64-0.156,0.833-0.445
                                c0.306-0.46,0.182-1.08-0.277-1.387L20.917,17.936z"/>
                            <path d="M40.192,41.26l-4.638-3.092c-0.46-0.307-1.08-0.183-1.387,0.277c-0.306,0.46-0.182,1.08,0.277,1.387l4.638,3.092
                                C39.657,43.307,40,43.947,40,44.638v2.222c0,0.553,0.448,1,1,1s1-0.447,1-1v-2.222C42,43.276,41.324,42.014,40.192,41.26z"/>
                        </g>
                    </svg>
            	</span>
                <small class="text-muted date__value">
                	<time datetime="2020-05-21T15:30:05+03:00">21 мая 2020 в 15:30</time>
                </small>
            </span>
            <span class="views">
                <span class="ico views__ico">
                    <svg version="1.1" id="ico-views" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
                         viewBox="0 0 57.945 57.945" xml:space="preserve" width="30px" height="20px" fill="#6c757d">
                        <g>
                            <path d="M57.655,27.873c-7.613-7.674-17.758-11.9-28.568-11.9c-0.026,0-0.051,0.002-0.077,0.002c-0.013,0-0.025-0.002-0.037-0.002
                                c-0.036,0-0.071,0.005-0.106,0.005C18.14,16.035,8.08,20.251,0.52,27.873l-0.23,0.232c-0.389,0.392-0.386,1.025,0.006,1.414
                                c0.195,0.193,0.45,0.29,0.704,0.29c0.257,0,0.515-0.099,0.71-0.296l0.23-0.232c5.245-5.287,11.758-8.841,18.856-10.402
                                c-2.939,2.385-4.823,6.022-4.823,10.094c0,7.168,5.832,13,13,13s13-5.832,13-13c0-4.116-1.928-7.784-4.922-10.167
                                c7.226,1.522,13.858,5.107,19.184,10.476c0.389,0.393,1.023,0.395,1.414,0.006C58.041,28.898,58.044,28.265,57.655,27.873z
                                 M39.973,28.972c0,6.065-4.935,11-11,11s-11-4.935-11-11c0-6.029,4.878-10.937,10.893-10.995c0.048,0,0.096-0.003,0.144-0.003
                                C35.058,17.995,39.973,22.92,39.973,28.972z"/>
                            <path d="M36,27.972c-0.552,0-1,0.448-1,1c0,3.309-2.691,6-6,6s-6-2.691-6-6s2.691-6,6-6c0.552,0,1-0.448,1-1s-0.448-1-1-1
                                c-4.411,0-8,3.589-8,8s3.589,8,8,8s8-3.589,8-8C37,28.42,36.552,27.972,36,27.972z"/>
                        </g>
                    </svg>
                </span>
                <small class="text-muted date__value">36</small>
            </span>
            <span class="comments">
                <span class="ico comments__ico">
					<svg version="1.1" id="ico-comments" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="15px" fill="#6c757d" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve">
					<g>
						<path d="M12,17h15c0.553,0,1-0.448,1-1s-0.447-1-1-1H12c-0.553,0-1,0.448-1,1S11.447,17,12,17z"/>
						<path d="M46,23H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h34c0.553,0,1-0.448,1-1S46.553,23,46,23z"/>
						<path d="M46,31H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h34c0.553,0,1-0.448,1-1S46.553,31,46,31z"/>
						<path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.702,10.673C44.453,57.885,44.724,58,45,58
							c0.121,0,0.243-0.022,0.36-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z M58,41
							c0,2.168-1.832,4-4,4h-9c-0.553,0-1,0.448-1,1v8.414l-8.26-9.086l0,0l-4.982-5.792c-0.359-0.417-0.99-0.464-1.41-0.106
							c-0.419,0.36-0.466,0.992-0.105,1.41L32.821,45H6c-2.168,0-4-1.832-4-4V8c0-2.168,1.832-4,4-4h48c2.168,0,4,1.832,4,4V41z"/>
					</g>
					</svg>
                </span>
                <small class="text-muted date__value">0</small>
            </span>
        </p>
        <div class="like" style="display: inline-block; margin-left: 10px;">
            		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><button type="button"
					data-ulike-id="69096"
					data-ulike-nonce="c3b5eed50e"
					data-ulike-type="likeThis"
					data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image wp_likethis_69096"></button><span class="count-box">0</span>			</div></div>
	        </div>
    </div>
    		<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" class="replace">
		    <img width="777" height="451" src="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" class="preview w-100 wp-post-image" alt="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg 777w, http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big-126x73.jpg 126w" sizes="(max-width: 777px) 100vw, 777px" />		</figure>
	</div>        <div class="share">
            <ul class="items">
                <li class="items__item"><a rel="nofollow" onclick="window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal', 'odnoklassniki', 'width=626, height=436'); return false;" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" title="Поделиться в Одноклазники" class="share-button button-ok">Нравится</a></li>
                <li class="items__item"><a rel="nofollow" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal', 'facebook', 'width=1000, height=1024'); return false;" href="http://www.facebook.com/sharer.php?u=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" title="Поделиться в Facebook" class="share-button button-fc">Поделиться</a></li>
                <li class="items__item"><a class="share-button button-vk" id="vk-btn" rel="nofollow" onclick="window.open('https://vk.com/share.php?url=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal', 'vkontakte', 'width=626, height=436'); return false;" href="http://vkontakte.ru/share.php?url=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" title="Поделиться ВКонтакте">Поделиться</a>
                </li>
                <li class="items__item"><a href="http://twitter.com/share?text=Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал&url=http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" title="Поделиться ссылкой в Твиттере" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent" class="share-button button-tw">Твитнуть</a></li>
            </ul>
        </div>
    </div>
    <div class="col-sm-12 col-md-4 wrap-banner-vertical">
		<div id="banner" class="carousel slide banner" data-ride="carousel">
		    <div class="carousel-inner" role="listbox">
		        <div class="carousel-item carousel-item-next carousel-item-left">
		            <a href="#" class="banner__link" target="_blunk">
		                <figure class="banner__img">
														<img src="http://www.bobrlife.by/wp-content/uploads/2020/01/Banner_2020.jpg">
		                </figure> 
		            </a>
		        </div>
		        <div class="carousel-item active carousel-item-left">
		            <a href="#" class="banner__link" target="_blunk">
		                <figure class="banner__img">
														<img src="http://www.bobrlife.by/wp-content/uploads/2020/02/banner_r_3.jpg">
		                </figure>
		            </a>
		        </div>
		    </div>
		    <div class="banner__ad">
		        <a href="/reklamodatelyam" title="Рекламодателям">Купить рекламу?</a>
		    </div>
		    <div class="mt-3">
		    					
						    </div>
		</div>
    </div>
</div>
<div class="body-single">
	<div class="fw-page-builder-content"><section  >
	<div class="container">
		<div class="row">
	<div class="fw-col-xs-12 fw-col-sm-8">
	<p>Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал. Такая информация размещена на сайте Белорусской валютно-фондовой биржи.</p><p>Доллар подешевел на Br0,0231 до Br2,3856 за $1 (20 мая - Br2,4087 за $1).</p><p>Курс евро снизился на Br0,0209 до Br2,6156 за 1 евро (20 мая - Br2,6365 за 1 евро).</p><p>Российский рубль подорожал на Br0,0326 до Br3,3645 за 100 российских рублей (20 мая - Br3,3319 за 100 российских рублей).</p><p><a href="https://www.belta.by/economics/view/dollar-i-evro-na-torgah-21-maja-podesheveli-rossijskij-rubl-podorozhal-391771-2020/">belta.by</a></p></div>
</div>

	</div>
</section>
</div>
</div>
<div class="footer-single">
    <div class="recommend-news">
        <div class="row">
            <div class="col-md-8">
                <div class="news-we-recommend">
                    <div class="row">
                        <div class="col-md-12 col-lg-3 news-we-recommend__title">Читайте <br>также</div>
                        <div class="col-md-12 col-lg-9">
                            <ul class="news-list">
			                
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/lesnoj-kompleks-belarusi-s-2015-goda-uvelichil-eksport-v-dva-raza" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590063993_391793_big.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590063993_391793_big-32x21.jpg" class="preview wp-post-image" alt="Лесной комплекс Беларуси с 2015 года увеличил экспорт в два раза" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/e-konomika" title="Экономика">Экономика</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/lesnoj-kompleks-belarusi-s-2015-goda-uvelichil-eksport-v-dva-raza" class="title-link">
	                                        <h2>Лесной комплекс Беларуси с 2015 года увеличил экспорт в два раза</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big-32x21.jpg" class="preview wp-post-image" alt="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/e-konomika" title="Экономика">Экономика</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" class="title-link">
	                                        <h2>Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/okolo-600-tonn-uslovnogo-topliva-sekonomili-za-4-mesyaca-na-zavode-massovyh-shin-bobrujskoj-belshiny" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-32x21.jpg" class="preview wp-post-image" alt="Около 600 тонн условного топлива сэкономили за 4 месяца на заводе массовых шин бобруйской «Белшины»" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-126x77.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0.jpg 502w" sizes="(max-width: 32px) 100vw, 32px" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/e-konomika" title="Экономика">Экономика</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/okolo-600-tonn-uslovnogo-topliva-sekonomili-za-4-mesyaca-na-zavode-massovyh-shin-bobrujskoj-belshiny" class="title-link">
	                                        <h2>Около 600 тонн условного топлива сэкономили за 4 месяца на заводе массовых шин бобруйской «Белшины»</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/10-predpriyatij-mogilevshhiny-voshli-v-perechen-sovmina-na-uskorennoe-vozvrashhenie-nds" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/cement.jpg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/cement-32x21.jpg" class="preview wp-post-image" alt="10 предприятий Могилевщины вошли в перечень Совмина на ускоренное возвращение НДС" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/cement-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/cement-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/cement.jpg 690w" sizes="(max-width: 32px) 100vw, 32px" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/e-konomika" title="Экономика">Экономика</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/10-predpriyatij-mogilevshhiny-voshli-v-perechen-sovmina-na-uskorennoe-vozvrashhenie-nds" class="title-link">
	                                        <h2>10 предприятий Могилевщины вошли в перечень Совмина на ускоренное возвращение НДС</h2>
	                                    </a>
                                	</span>
                                </li>
			            				            		<li class="news-list__item">
                                    <a href="http://www.bobrlife.by/news/konkurs-investproektov-subektov-malogo-predprinimatelstva-startoval-v-mogilevskoj-oblasti" class="link">
                                    	                                    	<figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/Trees-Growing-on-Coin-1024x684.jpeg" class="progressive replace post-img">
										    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/Trees-Growing-on-Coin-1024x684-32x21.jpeg" class="preview wp-post-image" alt="Конкурс инвестпроектов субъектов малого предпринимательства стартовал в Могилевской области" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/Trees-Growing-on-Coin-1024x684-32x21.jpeg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/Trees-Growing-on-Coin-1024x684-126x84.jpeg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/Trees-Growing-on-Coin-1024x684.jpeg 1024w" sizes="(max-width: 32px) 100vw, 32px" />										</figure>
                                    </a>
                                    <span class="post-text">
	                                    <ul class="rubric">
	                                    <li class="badge badge-success rubric__item"><a href="http://www.bobrlife.by/allnews/e-konomika" title="Экономика">Экономика</a></li>	                                    </ul>
	                                    <a href="http://www.bobrlife.by/news/konkurs-investproektov-subektov-malogo-predprinimatelstva-startoval-v-mogilevskoj-oblasti" class="title-link">
	                                        <h2>Конкурс инвестпроектов субъектов малого предпринимательства стартовал в Могилевской области</h2>
	                                    </a>
                                	</span>
                                </li>
			            	                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            
            <!-- Yandex.RTB R-A-449742-3 -->
            <div class="container container-single">
                <div id="yandex_rtb_R-A-449742-3" style="margin-top: 20px;"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-449742-3",
                                renderTo: "yandex_rtb_R-A-449742-3",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </div>
            
        </div>
    </div>
        <section id="comments">
        <div class="row">
            <div class="col-lg-8">
			            </div>
            <div class="col-lg-4">
                <div class="widget-vk">
                    <div class="widget-vk__header">
                        <div class="title">Подписаться на bobrlife.by</div>
                    </div>
                    <div class="widget-vk__content">
                        <script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script>

                        <!-- VK Widget -->
                        <div id="vk_groups"></div>
                        <script type="text/javascript">
						   var VK_loader = function() {
						       var oHead = document.getElementsByTagName("head")[0];
						       var oScript= document.createElement("script");
						       oScript.type = "text/javascript";
						       oScript.async = true;
						       oScript.src="http://userapi.com/js/api/openapi.js?20";
						       oHead.appendChild(oScript);        
						       oScript.onload = function() {
						         VK.init({apiId: 'club81539353', onlyWidgets: true});
						         VK.Widgets.Group("vk_groups", {mode: 3, color3: '27E696', width: "auto"}, 81539353);
						       }
						    };
						    if ( document.addEventListener ) { // вешаем событие для обычных броузеров
						    	document.addEventListener("DOMContentLoaded", function(){ 
						// когда событие происходит, удаляем обработчик и вызываем загрузчик
						  	   document.removeEventListener("DOMContentLoaded", arguments.callee, false); 
						    	   VK_loader();
						    	}, false );
						   } else if ( document.attachEvent ) { 
						// вешаем событие для IE. Он (до 9 версии) не поддерживает DOMContentLoaded, вместо этого используем событие readystatechange
						    	document.attachEvent("onreadystatechange", function(){
						    		if ( document.readyState === "complete" ) {
						    			document.detachEvent( "onreadystatechange", arguments.callee );
						    			VK_loader();
						    		}
						    	});
						   }
						</script>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
<!-- Yandex.RTB R-A-449742-1 -->
    <div id="yandex_rtb_R-A-449742-1" style="margin-top: 15px;"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-449742-1",
                    renderTo: "yandex_rtb_R-A-449742-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>


    <section id="section-news">
        <div class="section-news__header">
            <div class="title">Последние новости</div>
        </div>
        <div class="row">
				            <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/daty-provedeniya-ct-2020-opredelilo-ministerstvo-obrazovaniya" class="normal-news__link" title="Даты проведения ЦТ-2020 определило Министерство образования">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/img_0749_0_1.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/img_0749_0_1-32x21.jpg" class="preview wp-post-image" alt="Даты проведения ЦТ-2020 определило Министерство образования" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/img_0749_0_1-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/img_0749_0_1-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/img_0749_0_1.jpg 936w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">13</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/obshhestvo" class="rubric__item" title="Общество">Общество</a>		                        </object>
		                    </div>
		                    <h3 class="title">Даты проведения ЦТ-2020 определило Министерство образования</h3>
		                    <time pubdate datetime="2020-05-21T17:00:38+03:00" class="date">21 мая 2020 в 17:00</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/papa-rimskij-francisk-naznachil-ante-jozicha-apostolskim-nunciem-v-belarusi" class="normal-news__link" title="Папа Римский Франциск назначил Анте Йозича Апостольским нунцием в Беларуси">
		                		                <figure data-href="" class="progressive replace normal-news__img">
		                    		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">16</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/v-strane-i-mire" class="rubric__item" title="В стране и мире">В стране и мире</a>		                        </object>
		                    </div>
		                    <h3 class="title">Папа Римский Франциск назначил Анте Йозича Апостольским нунцием в Беларуси</h3>
		                    <time pubdate datetime="2020-05-21T16:30:56+03:00" class="date">21 мая 2020 в 16:30</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/lesnoj-kompleks-belarusi-s-2015-goda-uvelichil-eksport-v-dva-raza" class="normal-news__link" title="Лесной комплекс Беларуси с 2015 года увеличил экспорт в два раза">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590063993_391793_big.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590063993_391793_big-32x21.jpg" class="preview wp-post-image" alt="Лесной комплекс Беларуси с 2015 года увеличил экспорт в два раза" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">29</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/e-konomika" class="rubric__item" title="Экономика">Экономика</a>		                        </object>
		                    </div>
		                    <h3 class="title">Лесной комплекс Беларуси с 2015 года увеличил экспорт в два раза</h3>
		                    <time pubdate datetime="2020-05-21T16:03:20+03:00" class="date">21 мая 2020 в 16:03</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/vybory-prezidenta-respubliki-belarus" class="normal-news__link" title="Выборы Президента Республики Беларусь">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/REC-Banner-1.png" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/REC-Banner-1-32x21.png" class="preview wp-post-image" alt="Выборы Президента Республики Беларусь" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">35</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/vybory-2020" class="rubric__item" title="Выборы 2020">Выборы 2020</a>		                        </object>
		                    </div>
		                    <h3 class="title">Выборы Президента Республики Беларусь</h3>
		                    <time pubdate datetime="2020-05-21T15:50:42+03:00" class="date">21 мая 2020 в 15:50</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/dollar-i-evro-na-torgah-21-maya-podesheveli-rossijskij-rubl-podorozhal" class="normal-news__link" title="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/000021_1590057293_391771_big-32x21.jpg" class="preview wp-post-image" alt="Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">36</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/e-konomika" class="rubric__item" title="Экономика">Экономика</a>		                        </object>
		                    </div>
		                    <h3 class="title">Доллар и евро на торгах 21 мая подешевели, российский рубль подорожал</h3>
		                    <time pubdate datetime="2020-05-21T15:30:05+03:00" class="date">21 мая 2020 в 15:30</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/burya-v-stakane-vody-na-bobrujskoj-stancii-medicinskoj-pomoshhi-otdelnye-mediki-vozmutilis-vyplatami-za-rabotu-s-covid-19" class="normal-news__link" title="Буря в стакане воды! На Бобруйской станции медицинской помощи отдельные медики возмутились выплатами за работу с COVID-19">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/Screenshot_18-1.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/Screenshot_18-1-32x21.jpg" class="preview wp-post-image" alt="Буря в стакане воды! На Бобруйской станции медицинской помощи отдельные медики возмутились выплатами за работу с COVID-19" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">139</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">Буря в стакане воды! На Бобруйской станции медицинской помощи отдельные медики возмутились выплатами за работу с COVID-19</h3>
		                    <time pubdate datetime="2020-05-21T15:05:10+03:00" class="date">21 мая 2020 в 15:05</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/hengi-gypy-i-sparringi-junoj-taekvondistki-kariny-savushkinoj" class="normal-news__link" title="Хьенги, гыпы и спарринги юной таэквондистки Карины Савушкиной">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/1M6A9296.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/1M6A9296-32x21.jpg" class="preview wp-post-image" alt="Хьенги, гыпы и спарринги юной таэквондистки Карины Савушкиной" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/1M6A9296-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/1M6A9296-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/1M6A9296.jpg 1200w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">44</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/sport" class="rubric__item" title="Спорт">Спорт</a>		                        </object>
		                    </div>
		                    <h3 class="title">Хьенги, гыпы и спарринги юной таэквондистки Карины Савушкиной</h3>
		                    <time pubdate datetime="2020-05-21T15:00:09+03:00" class="date">21 мая 2020 в 15:00</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/vybory-prezidenta-belarusi-kalendarnyj-plan" class="normal-news__link" title="Выборы Президента Беларуси. Календарный план">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/unnamed-1-6.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/unnamed-1-6-32x21.jpg" class="preview wp-post-image" alt="Выборы Президента Беларуси. Календарный план" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">54</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/vybory-2020" class="rubric__item" title="Выборы 2020">Выборы 2020</a>		                        </object>
		                    </div>
		                    <h3 class="title">Выборы Президента Беларуси. Календарный план</h3>
		                    <time pubdate datetime="2020-05-21T14:32:19+03:00" class="date">21 мая 2020 в 14:32</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/shkola-uspeshnogo-roditelya-ili-kak-sdelat-semju-schastlivee" class="normal-news__link" title="«Школа успешного родителя», или Как сделать семью счастливее">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/IMG-150637a45d2d7fd976a8e8c3a8b8cb70-V...jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/IMG-150637a45d2d7fd976a8e8c3a8b8cb70-V..-32x21.jpg" class="preview wp-post-image" alt="«Школа успешного родителя», или Как сделать семью счастливее" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">43</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/obshhestvo" class="rubric__item" title="Общество">Общество</a>		                        </object>
		                    </div>
		                    <h3 class="title">«Школа успешного родителя», или Как сделать семью счастливее</h3>
		                    <time pubdate datetime="2020-05-21T14:30:21+03:00" class="date">21 мая 2020 в 14:30</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/partizan-frontovik-uchastkovyj-vasilij-lagun" class="normal-news__link" title="Партизан, фронтовик, участковый Василий Лагун">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/P00502-152538.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/P00502-152538-32x21.jpg" class="preview wp-post-image" alt="Партизан, фронтовик, участковый Василий Лагун" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">62</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/75-let-velikoj-pobedy" class="rubric__item" title="75 лет Великой Победы">75 лет Великой Победы</a>		                        </object>
		                    </div>
		                    <h3 class="title">Партизан, фронтовик, участковый Василий Лагун</h3>
		                    <time pubdate datetime="2020-05-21T14:00:41+03:00" class="date">21 мая 2020 в 14:00</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/okolo-600-tonn-uslovnogo-topliva-sekonomili-za-4-mesyaca-na-zavode-massovyh-shin-bobrujskoj-belshiny" class="normal-news__link" title="Около 600 тонн условного топлива сэкономили за 4 месяца на заводе массовых шин бобруйской «Белшины»">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-32x21.jpg" class="preview wp-post-image" alt="Около 600 тонн условного топлива сэкономили за 4 месяца на заводе массовых шин бобруйской «Белшины»" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0-126x77.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/zmsh_0.jpg 502w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">78</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/e-konomika" class="rubric__item" title="Экономика">Экономика</a>		                        </object>
		                    </div>
		                    <h3 class="title">Около 600 тонн условного топлива сэкономили за 4 месяца на заводе массовых шин бобруйской «Белшины»</h3>
		                    <time pubdate datetime="2020-05-21T13:30:42+03:00" class="date">21 мая 2020 в 13:30</time>
		                </div>
		            </a>
		        </article>
            </div>
                    <div class="col-sm-12 col-md-4">
				<article class="normal-news">
		            <a href="http://www.bobrlife.by/news/dlya-grazhdan-pozhilogo-vozrasta-provodyatsya-onlajn-zanyatiya-po-risovaniju-kompjuternoj-gramote-i-intellektualnye-obshherazvivajushhie-zanyatiya" class="normal-news__link" title="Для граждан пожилого возраста проводятся онлайн-занятия  по рисованию, компьютерной грамоте и интеллектуальные общеразвивающие занятия">
		                		                <figure data-href="http://www.bobrlife.by/wp-content/uploads/2020/05/kollazh-1.jpg" class="progressive replace normal-news__img">
		                    <img width="32" height="21" src="http://www.bobrlife.by/wp-content/uploads/2020/05/kollazh-1-32x21.jpg" class="preview wp-post-image" alt="Для граждан пожилого возраста проводятся онлайн-занятия  по рисованию, компьютерной грамоте и интеллектуальные общеразвивающие занятия" srcset="http://www.bobrlife.by/wp-content/uploads/2020/05/kollazh-1-32x21.jpg 32w, http://www.bobrlife.by/wp-content/uploads/2020/05/kollazh-1-126x84.jpg 126w, http://www.bobrlife.by/wp-content/uploads/2020/05/kollazh-1.jpg 1200w" sizes="(max-width: 32px) 100vw, 32px" />		                    <div class="posted">
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 932.15 932.15" style="enable-background:new 0 0 932.15 932.15;" xml:space="preserve" fill="#fff">
		                                <g>
		                                    <path d="M466.075,161.525c-205.6,0-382.8,121.2-464.2,296.1c-2.5,5.3-2.5,11.5,0,16.9c81.4,174.899,258.601,296.1,464.2,296.1
		                                        s382.8-121.2,464.2-296.1c2.5-5.3,2.5-11.5,0-16.9C848.875,282.725,671.675,161.525,466.075,161.525z M466.075,676.226
		                                        c-116.1,0-210.1-94.101-210.1-210.101c0-116.1,94.1-210.1,210.1-210.1c116.1,0,210.1,94.1,210.1,210.1
		                                        S582.075,676.226,466.075,676.226z"/>
		                                    <circle cx="466.075" cy="466.025" r="134.5"/>
		                                </g>
		                            </svg>
		                            <span class="text">57</span>
		                        </span>
		                        <span class="posted__item">
		                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve" width="12px" height="12px" fill="#fff">
		                                <path d="M54,2H6C2.748,2,0,4.748,0,8v33c0,3.252,2.748,6,6,6h28.558l9.703,10.673C44.454,57.885,44.724,58,45,58
		                                c0.121,0,0.243-0.022,0.361-0.067C45.746,57.784,46,57.413,46,57V47h8c3.252,0,6-2.748,6-6V8C60,4.748,57.252,2,54,2z"/>
		                            </svg>
		                            <span class="text">0</span>
		                        </span>
		                    </div>
		                </figure>
		                <div class="normal-news__text">
		                    <div class="rubric">
		                        <object type="lol/wut">
		                        <a href="http://www.bobrlife.by/allnews/aktual-no" class="rubric__item" title="Актуально">Актуально</a>		                        </object>
		                    </div>
		                    <h3 class="title">Для граждан пожилого возраста проводятся онлайн-занятия  по рисованию, компьютерной грамоте и интеллектуальные общеразвивающие занятия</h3>
		                    <time pubdate datetime="2020-05-21T13:00:28+03:00" class="date">21 мая 2020 в 13:00</time>
		                </div>
		            </a>
		        </article>
            </div>
                </div>
    </section>

</div>
<button id="toTop"></button>

        </div>
    </main>
    <!--end content-->



    <!--begin footer-->
    <footer class="footer">
        <div class="container">
            <div class="row footer-row-link">
                <div class="col-md-3 footer-logo">
                                        <a href="http://www.bobrlife.by/" class="footer-logo-link">
                        <img src="//www.bobrlife.by/wp-content/uploads/2018/06/footer_logo.png" class="logo">
                    </a>
                </div>
                <div class="col text-center">
                    <nav class="footer-nav">
                    <ul id="footer-menu" class="footer-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.bobrlife.by/contact">Контакты</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.bobrlife.by/about">О редакции</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.bobrlife.by/reklamodatelyam">Рекламодателям</a></li>
</ul>                    </nav>
                </div>
                <div class="col-md-3 footer-social">
                                                <div class="footer-social__item">
                            <a href="https://vk.com/bobrlife" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/vk-social-network-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://www.facebook.com/bobrlifeby-412224955594948/" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/facebook-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://ok.ru/bobrlife" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/odnoklassniki-logo.png" alt="vk.com">
                            </a>
                        </div>
                                                                        <div class="footer-social__item">
                            <a href="https://www.instagram.com/bobrlife/" target="_blank" title="">
                                <img src="http://www.bobrlife.by/wp-content/uploads/2018/06/instagram-logo.png" alt="vk.com">
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        <hr class="border-footer">
        <div class="container">
            <div class="row copy">
                <div class="col-sm text-copy">
                    © 2014-2018 Bobrlife Настоящий ресурс может содержать материалы 18+. Перепечатка материалов bobrlife.by возможна только с письменного разрешения редакции!                </div>
                <div class="col-md-auto text-center">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47010771&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47010771/3_1_535353FF_333333FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(47010771, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47010771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                </div>
            </div>
        </div>
    </footer>
    <!--end footer-->
</div>


<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"http:\/\/www.bobrlife.by\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/common.js?ver=7.0.0'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/themes/bobrlife_new/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/core.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/transition.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/background.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-content/plugins/unyson/framework/extensions/shortcodes/shortcodes/section/static/js/background.init.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.bobrlife.by/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
</body>
</html>
